'De taal is geïnstalleerd op het systeem van uw bedrijf is niet beschikbaar op de app' bij het openen van de App van Microsoft Dynamics CRM voor Outlook

Symptomen

Wanneer u in Outlook (plaatsen waar de toepassing wordt ondersteund) de app Dynamics CRM klikt, ziet u het volgende bericht weergegeven:

"De taal is geïnstalleerd op het systeem van uw bedrijf is niet beschikbaar op de app.
Neem contact op met de systeembeheerder om een ondersteunde taal in te stellen."

Oorzaak

De taal in Microsoft Dynamics CRM wordt niet ondersteund door de toepassing Microsoft Dynamics CRM voor Outlook en er zijn geen beschikbare taalpakketten voor ondersteunde talen zijn ingeschakeld.

Oplossing

Een gebruiker met de rol systeembeheerder moet een ondersteunde taal.  Talen kunnen worden ingeschakeld door te navigeren naar Instellingen > Beheer > talen.  Meer informatie over ondersteunde talen.

Meer hulp nodig?

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Microsoft insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagenten.

×