Symptoom

Wanneer u de Dynamics 365-app voor Outlook probeert te gebruiken, wordt het volgende bericht weergegeven: 

De Business Unit is uitgeschakeld. Neem contact op met uw beheerder om dit in te schakelen. 

Oorzaak

De Business Unit waartoe de gebruiker in Microsoft Dynamics CRM behoort, is uitgeschakeld. 

Oplossing

Controleer of de Business Unit van de gebruiker is ingeschakeld. 

  1. U opent Dynamics 365 als een gebruiker met de rol van systeembeheerder. 

  2. Ga naar instellingen-beveiliging > 

  3. Klik op gebruikers en selecteer de beïnvloede gebruiker.

  4. De sectie bedrijfsgegevens weergeven om de geselecteerde Business Unit van de gebruiker te identificeren.

  5. Ga opnieuw naar instellingen-> veiligheid.

  6. Klik op Business Units en wijzig de weergave in inactieve business units.

  7. Als u de Business Unit van de gebruiker als inactief ziet, schakelt u deze optie in of werkt u de gebruiker bij in een andere Business Unit die actief is.

  8. Probeer opnieuw de Dynamics 365-app voor Outlook te openen. 

Meer hulp nodig?

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Microsoft insiders

Was deze informatie nuttig?

Hoe tevreden bent u met de vertaalkwaliteit?
Wat heeft uw ervaring beïnvloed?

Bedankt voor uw feedback.

×