Symptoom

E-mail is niet verzonden vanuit Dynamics 365 en de volgende waarschuwing in de postbus record wordt gevonden:

"Een onbekende fout opgetreden tijdens het verzenden van het e-mailbericht [E-mail onderwerp] via [naam van Postvak] van de postbus. De eigenaar van het profiel van gekoppelde e-mail server Microsoft Exchange Online, is gesteld. Het systeem probeert het bericht later opnieuw te verzenden.

Server Error Code per e-mail: Exchange server geretourneerd uitzondering UnknownOutgoingEmailIntegrationError ErrorSubmissionQuotaExceeded."

Oorzaak

Deze fout wordt vastgelegd als het postvak van Exchange Online quotalimieten heeft overschreden. Voorbeeld: Tienduizend e-mails binnen 24 uur. Voor meer informatie over Exchange Online verzenden limieten, raadpleegt u het volgende artikel:

https://docs.microsoft.com/office365/servicedescriptions/exchange-online-service-description/exchange-online-limits#sending-limits

Oplossing

Te voorkomen dat de Exchange Online quotumlimiet overschreden of gebruik een andere e-service die is gespecialiseerd in bulk e-mail te sturen (voorbeeld: Dynamics 365 voor Marketing). Het volgende is een fragment uit de Exchange Online verzenden limiet documentatie:

"Exchange Online klanten die u wilt verzenden, bulk legitieme commerciƫle e-mailadres (bijvoorbeeld klant nieuwsbrieven) moeten leveranciers die gespecialiseerd zijn in deze services gebruik."

Meer hulp nodig?

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Microsoft insiders

Was deze informatie nuttig?

Hoe tevreden bent u met de vertaalkwaliteit?
Wat heeft uw ervaring beïnvloed?

Bedankt voor uw feedback.

×