Aanmelden met Microsoft
Meld u aan of maak een account.
Hallo,
Selecteer een ander account.
U hebt meerdere accounts
Kies het account waarmee u zich wilt aanmelden.

Symptomen

Nadat u een nieuwe intune-Tenant hebt ingesteld voor gebruik met intune of MDM-oplossingen van derden, treden de volgende problemen op:

  • Wanneer u de intune-Blade probeert te openen, wordt het volgende foutbericht weergegeven:

    Toegang geweigerd

    U hebt geen toegang

    Het lijkt erop dat je geen toegang hebt tot deze content. Voor toegang u contact opnemen met de eigenaar.

  • Wanneer u de Blade app- beveiligingsbeleid probeert te openen, wordt het volgende foutbericht weergegeven:

    Slecht verzoek

    Aanvraag niet van toepassing op doel Tenant.

Oorzaak

Dit probleem treedt op als de intune Azure AD-toepassing is uitgeschakeld.

Ga als volgt te werk om te controleren:

  1. Aanmelden bij de Azure-Portal als een globale beheerder.

  2. Ga naar Azure Active Directory > bedrijfstoepassingen > eigenschappenvan Microsoft intune >.

  3. Controleer of de ingeschakeld voor gebruikers aanmelden? optie is ingesteld op Nee.

Oplossing

U het probleem oplossen door als volgt te werk:

  1. Aanmelden bij de Azure-Portal als een globale beheerder.

  2. Ga naar Azure Active Directory > bedrijfstoepassingen > eigenschappenvan Microsoft intune >.

  3. Instellen ingeschakeld voor gebruikers om aan te melden?Ja, Selecteer vervolgens Opslaan.

  4. Wacht 1 – 24 uur voor de huurder opnieuw onboarding en de activering voltooien voordat u opnieuw.

Meer hulp nodig?

Uw vaardigheden uitbreiden

TRAINING VERKENNEN >

Als eerste nieuwe functies krijgen

DEELNEMEN AAN MICROSOFT 365 INSIDERS >

Was deze informatie nuttig?

Hoe tevreden bent u met de taalkwaliteit?
Wat heeft uw ervaring beïnvloed?

Hartelijk dank voor uw feedback.

×