PROBLEEM

Wanneer u de wizard Configuratie van hybride probeert uit te voeren, wordt het volgende foutbericht weergegeven:

Het verouderde e-mailadresbeleid kan niet automatisch worden bijgewerkt en moet handmatig worden bijgewerkt.

OORZAAK

Dit probleem treedt op als u het verouderde e-mailadres beleid niet bijwerken voordat u probeert uit te voeren van de wizard Configuratie van hybride.

OPLOSSING

U dit probleem oplossen door het verouderde e-mailadresbeleid te upgraden. Hiertoe voert u de volgende cmdlet in Microsoft Exchange Management Shell (EMS):

get-emailaddesspolicy|update-emailaddresspolicy

MEER INFORMATIE

Ga naar de volgende Microsoft TechNet-website voor meer informatie over het upgraden van het oude beleid voor e-mailadres:

Het standaardbeleid voor e-mailadressen upgraden van LDAP-filters naar OPATH-filters

VERWIJZINGEN

Als u problemen met de configuratiewizard van hybride ondervindt, u de Exchange hybride configuratie diagnostischeuitvoeren. Deze diagnostische is een geautomatiseerde probleemoplossings ervaring. Voer het uit op dezelfde server waarop de configuratiewizard hybride is mislukt. Hierdoor verzamelt de hybride configuratiewizard logboeken en parseert ze voor u. Als u een bekend probleem ondervindt, wordt een bericht weergegeven dat aangeeft wat er mis is gegaan. Het bericht bevat een koppeling naar een artikel dat de oplossing bevat. De diagnostische wordt momenteel alleen ondersteund in Internet Explorer. nog steeds hulp nodig? Ga naar Microsoft Community of de Exchange TechNet-forums.

Meer hulp nodig?

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Microsoft insiders

Was deze informatie nuttig?

Hoe tevreden bent u met de taalkwaliteit?
Wat heeft uw ervaring beïnvloed?

Bedankt voor uw feedback.

×