Symptoom

Wanneer u probeert de Dynamics 365-App voor Outlook opent, ziet u de volgende fout:

"We kunnen niet de app openen omdat de postbus van gebruiker niet actief is."

Oorzaak

Deze fout wilt weergegeven als de record van uw postvak in Dynamics 365 wordt gedeactiveerd.

Oplossing

1. toegang tot uw organisatie Dynamics 365 als een gebruiker met de rol systeembeheerder.

2. Ga naar Instellingen, E-mail configureren, en klik vervolgens op postvakken.

3. Ga naar het postvak van de gebruiker die deze fout. Mogelijk moet u overschakelen naar Postbussen niet actief.

4. de postbus record openen en weergeven van de waarde Status helemaal onder aan het formulier. Als deze wordt weergegeven als niet-actief, klikt u op de knop activeren .

5. Nadat de postbus is geactiveerd, klikt u op de knop Test & postbus inschakelen en wachten op de tests uitvoeren.

Opmerking: U moet mogelijk voor het vernieuwen van het formulier om de resultaten te bekijken. Als een van de test niet slaagt, raadpleegt u de sectie waarschuwingen vanuit een record voor de postbus.

Meer hulp nodig?

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Microsoft insiders

Was deze informatie nuttig?

Hoe tevreden bent u met de vertaalkwaliteit?
Wat heeft uw ervaring beïnvloed?

Bedankt voor uw feedback.

×