Microsoft Dynamics CRM Online gebruikers niet synchroniseren vanuit Office 365 na het verwijderen van de beveiligingsgroep O365

Symptoom

Na het verwijderen van een groep uit de Office 365 portal die gekoppeld aan een Microsoft Dynamics CRM Online-organisatie is, zijn gebruikers buiten de groep niet synchroon in de CRM Online-organisatie.

Oorzaak

Wanneer u een groep verwijdert vanuit de Office 365 portal, deze wordt niet automatisch de koppeling verbreken de groep van een Online CRM-organisatie.

Oplossing

De groep verwijderen uit de CRM-instantie in het CRM Online Admin Center met de volgende stappen uit:
1. Meld u aan bij CRM uit de Office 365 portal en Ga naar de CRM Online Admin Center.
2. Selecteer het CRM en klik op bewerken.

3. Verwijder de beveiligingsgroep en klik op opslaan.

Meer informatie

Dit wordt opgelost in een toekomstige update voor Microsoft Dynamics CRM Online

Meer hulp nodig?

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Microsoft insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagenten.

×