Aanmelden met Microsoft
Meld u aan of maak een account.
Hallo,
Select a different account.
U hebt meerdere accounts
Kies het account waarmee u zich wilt aanmelden.

PROBLEEM

In Office 365 ervaart een gebruiker een van de volgende problemen:

  • Outlook kan geen verbinding maken met Exchange Online.

  • De gebruiker kan geen nieuwe Outlook-profielen maken.

OORZAAK

Problemen met lokale netwerkconfiguratie kunnen verhinderen dat toegang tot Exchange Online-servers, zoals in de volgende scenario's.

Scenario 1

De gebruiker bevindt zich in een beperkte netwerkomgeving die poort 443 blokkeert. Om de volgende functies in te schakelen, moet poort 443 open zijn:

  • Exchange Autodiscover-service: deze service stelt Outlook-profielen.

  • Outlook Anywhere-functie: met deze functie Outlook communiceren met Exchange Online.

Scenario 2

Netwerkproxy configuratie leidt clients om naar een bepaalde Office 365 IP-adresbereik of URL.

OPLOSSING

Scenario 1

Dit probleem oplossen door poort 443 te openen in de netwerkomgeving waarmee de gebruiker Outlook en Exchange Online opent. beperkte netwerktoegang kan van invloed zijn op alle Office 365-verbindingen. Ga naar de volgende Microsoft TechNet-website voor meer informatie over de poorten die worden gebruikt in Office 365:

Poorten en protocollenGa naar de volgende Microsoft-website voor meer informatie over de adresbereiken en poorten die worden gebruikt in Exchange Online:

Office 365-Url's en IP-adresbereiken

Scenario 2

Lokale domeinnaam systeem (DNS)-resolvers en verwante firewalltoepassingen op Isp's en bedrijfsnetwerken van gebruikers mogen de lijsten met DNS-resultaten nooit snoeien. In plaats daarvan moeten ze alle resultaten bieden aan clients om in te schakelen van toepassing pogingen. Bovendien moeten lokale domeinnaam systeem (LDNS) resolvers en proxyservers geen enkele vorm van persistente of IP-affiniteits gedrag gebruiken die de voorkeur geeft aan één IP-adres. Dit soort gedrag mijn invloed op de prestaties door het verbieden van Clientbewerkingen opnieuw. Om de hoogste beschikbaarheid te bereiken, maakt Office 365 gebruik van een matrix van IP-adressen voor DNS-query's. Meerdere resultaten worden geleverd om de clienttoepassingen verschillende eindpunten om te proberen, allemaal met gelijkwaardige functionaliteit geven.

Dit artikel is alleen bedoeld voor het oplossen van problemen met lokale netwerkconfiguratie die verhinderen dat Outlook verbinding met Exchange Online maakt.  Voor algemene hulp met Outlook-verbinding met Exchange Online, gaat u naar de volgende Microsoft-website:

Office 365 Outlook connectiviteit begeleide procedureMeer hulp nodig? Ga naar Microsoft Community.

Meer hulp nodig?

Uw vaardigheden uitbreiden

TRAINING VERKENNEN >

Als eerste nieuwe functies krijgen

DEELNEMEN AAN MICROSOFT 365 INSIDERS >

Was deze informatie nuttig?

Hoe tevreden bent u met de taalkwaliteit?
Wat heeft uw ervaring beïnvloed?

Bedankt voor uw feedback.

×