Postbus vereist een goedkeuring door een beheerder Office 365

Symptoom

Nadat u op de knop Test & postbus inschakelen op een record van het postvak in Dynamics 365 (online), ondervindt u een van de volgende foutmeldingen:

  • E-mailbericht kan niet worden ontvangen omdat het e-mailadres van het Postvak-< naam van Postvak > een goedkeuring is vereist door een Office 365-beheerder. Het postvak niet hebt gesynchroniseerd. Een melding hierover wordt geboekt op de wand van de waarschuwingen voor de eigenaar van het profiel van e-mail server Microsoft Exchange Online.

  • E-mailbericht kan niet worden verzonden omdat het e-mailadres van het Postvak-< naam van Postvak > een goedkeuring is vereist door een Office 365-beheerder. Het postvak niet hebt gesynchroniseerd. De eigenaar van de Microsoft Exchange Online e-mail serverprofiel is gesteld.

  • Worden afspraken, contactpersonen en taken kunnen niet gesynchroniseerd omdat het e-mailadres van het Postvak-< naam van Postvak > een goedkeuring is vereist door een Office 365-beheerder. Een melding hierover wordt geboekt op de wand van de waarschuwingen voor de eigenaar van het profiel van e-mail server Microsoft Exchange Online.

Ook ziet u de volgende melding binnen de postbus record:

"E-mailadres niet verwerkt voor dit postvak tot het e-mailadres van het postvak is goedgekeurd door een beheerder Office 365. Voor meer informatie contact op met de systeembeheerder."

Oorzaak

Als u Dynamics 365 (online) met Exchange Online, moet het e-mailadres voor een postbus record worden goedgekeurd door een Office 365-gebruiker met de rol van globale beheerder of beheerder van Exchange.

Oplossing

1. log in (online) Dynamics 365 als een gebruiker met de volgende bevoegdheden:

  • Globale rol van systeembeheerder of de beheerder van Exchange in Office 365

  • De rol systeembeheerder in Dynamics 365

2. Navigeer naar Instellingen en klik vervolgens op Configuratie van de e-.

3. Klik op postvakken.

4. Wijzig de weergave van mijn Mijn actieve postvakken voor Actieve postvakken.

5. Selecteer het postvak in en klik op de knop E-mail goedkeuren .

6. Nadat de postbus is goedgekeurd, kunt u het Postvak selecteren en klik vervolgens op de knop Test & postbussen inschakelen .

Opmerking: Als de testresultaten iets anders dan succes zijn, u kunt de record van de postbus te openen en op de sectie waarschuwingen. Bekijk de details van eventuele fouten die zijn vastgelegd.

Raadpleeg het volgende artikel voor meer informatie over recente wijzigingen in de voorschriften voor de goedkeuring met inbegrip van het uitschakelen van deze eis: https://support.Microsoft.com/Help/4506139

Meer informatie

Raadpleeg de volgende bronnen voor meer informatie over globale beheerder en rollen van de Exchange-beheerder en het toewijzen van rollen in Office 365 admin:

Admin-rollen over Office 365 Admin functies in Office 365 toewijzen

 

Meer hulp nodig?

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Microsoft insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagenten.

×