Jesteś obecnie w trybie offline. Czekamy na ponowne połączenie z Internetem.

Zostanie wyświetlony komunikat "jednego lub więcej użytkowników muszą przypisana licencja zatrzymywać Online skrzynki pocztowej programu Exchange lub archiwum" na stronie użytkownicy portalu Office 365

WAŻNE: Ten artykuł został przetłumaczony przy użyciu oprogramowania firmy Microsoft do tłumaczenia maszynowego i może być poprawiony przy użyciu technologii Community Translation Framework (CTF). Firma Microsoft udostępnia artykuły tłumaczone maszynowo, poprawione przez społeczność, a także tłumaczone przez tłumaczy profesjonalnych, aby zapewnić dostęp do wszystkich artykułów w bazie wiedzy w wielu językach. Artykuły tłumaczone maszynowo i poprawione mogą zawierać błędy pisowni, składniowe i gramatyczne. Firma Microsoft nie ponosi odpowiedzialności za żadne nieścisłości, błędy ani szkody spowodowane przez niepoprawne tłumaczenia zawartości ani przez korzystanie z niej przez klientów. Więcej o strukturze CTF: http://support.microsoft.com/gp/machine-translation-corrections/pl.

Anglojęzyczna wersja tego artykułu to: 2506570
PROBLEM
Podczas przeglądania strony użytkownicy portalu Office 365 usługi Microsoft Office 365, pojawia się następujący komunikat:
Jednego lub więcej użytkowników potrzebują przypisana licencja, aby zachować skrzynki pocztowej programu Exchange w trybie Online. Utwórz nowy widok i wybierz opcję "Użytkownicy posiadający skrzynki pocztowe i żadne licencje." Wybierz z listy wszystkich użytkowników, a następnie kliknij przycisk "Edytuj", aby przypisać licencje.

Ponadto występują następujące symptomy:
  • Dla użytkowników, którzy zostały utworzone w Centrum administracyjnego programu Exchange lub w trybie Online PowerShell wymiany brakuje licencji Exchange Online.
  • Utrata nagłe skrzynki pocztowej dla użytkowników, którzy zostały utworzone w Centrum administracji programu Exchange lub Exchange Online PowerShell.
PRZYCZYNA
Dzieje się tak, jeśli skrzynki pocztowe użytkowników są tworzone w Centrum administracyjnego programu Exchange, a użytkownicy jeszcze nie są przypisane licencji.
ROZWIĄZANIE
Tworzenie widoku w portalu Office 365, aby wyświetlić listę użytkowników, którzy mają skrzynki pocztowe, ale którzy nie mają licencji. Aby to zrobić, wykonaj następujące kroki:
  1. Zaloguj się w usłudze Office 365 (portalhttps://Portal.Office.com) jako administrator.
  2. Kliknij przyciskUżytkownicy i grupy, a następnie kliknij aktywnych użytkowników.
  3. Kliknij Filtr (Zrzut ekranu z ikonę filtru), a następnie w polu listy rozwijanej kliknij pozycję Użytkownicy bez licencji.
UwagaAby przypisać licencję użytkownika, kliknij dwukrotnie nazwę użytkownika. Na stronie "Licenses Przypisz" Kliknij, aby zaznaczyć pola wyboru obok elementów, które chcesz przypisać, a następnie kliknij przyciskZapisz .
WIĘCEJ INFORMACJI
Użytkownicy muszą być przypisani licencji lub Skrzynka pocztowa jest usuwany. Od czasu utworzenia skrzynki pocztowej użytkownika w Centrum administracji programu Exchange administratorzy mają 60 dni, aby przypisać użytkownika licencji w portalu Office 365.

Nadal potrzebujesz pomocy? Przejdź do Społeczności użytkowników usługi Office 365 witryny sieci Web.

Ostrzeżenie: ten artykuł przetłumaczono automatycznie

Właściwości

Identyfikator artykułu: 2506570 — ostatni przegląd: 07/13/2014 22:00:00 — zmiana: 14.0

Microsoft Exchange Online

  • o365 o365a o365e o365p o365m o365022013 kbgraphic kbgraphxlink kbmt KB2506570 KbMtpl
Opinia
html>