Jesteś obecnie w trybie offline. Czekamy na ponowne połączenie z Internetem.

Użytkownik mający uprawnienie wysyłania jako nie mogą wysyłać wiadomości e-mail jako innego konta użytkownika w programie Outlook w usłudze Office 365

WAŻNE: Ten artykuł nie został przetłumaczony przez człowieka, tylko przez oprogramowanie do tłumaczenia maszynowego firmy Microsoft. Firma Microsoft oferuje zarówno artykuły tłumaczone przez ludzi, jak i artykuły tłumaczone maszynowo, dzięki czemu każdy użytkownik może uzyskać dostęp do całej zawartości bazy wiedzy Knowledge Base we własnym języku. Prosimy jednak pamiętać, że artykuły przetłumaczone maszynowo nie zawsze są doskonałe. Mogą zawierać błędy słownictwa, składni i gramatyki, przypominające błędy robione przez osoby, dla których język użytkownika nie jest językiem ojczystym. Firma Microsoft nie odpowiada za wszelkie nieścisłości, błędy lub szkody spowodowane nieprawidłowym tłumaczeniem zawartości oraz za wykorzystanie tej zawartości przez klientów. Oprogramowanie do tłumaczenia maszynowego jest często aktualizowane przez firmę Microsoft.

Anglojęzyczna wersja tego artykułu to: 2679269

Nie masz pewności co wersji Office 365 używasz? Przejdź do następującej witryny firmy Microsoft:
PROBLEM
Należy rozważyć następujące dwa użytkowników w środowisku Microsoft Office 365 użytkownik A i B. użytkownika Polecenie cmdlet Add-RecipientPermission środowiska Windows PowerShell umożliwia udzielić uprawnienia Wyślij jako użytkownik A dla pocztowej użytkownika B. Następnie należy użyć polecenia cmdlet Get-RecipientPermission , aby potwierdzić, że uprawnienie został zastosowany.

Jednakże, gdy użytkownik A wchodzi adres użytkownika B Od okno nowej wiadomości e-mail i próbuje wysłać tę wiadomość, A użytkownik otrzyma komunikat raportu (o niedostarczeniu NDR) o niedostarczeniu wiadomości z informacją, że on lub ona nie masz wystarczających uprawnień. Symptomy te nie występują w Microsoft Outlook Web App. użytkownik A można pomyślnie wysyłania wiadomości e-mail od użytkownika A wchodzi przez użytkownika B adres w Od pole wiadomości e-mail w programie Outlook Web App.
PRZYCZYNA
Ten problem może wystąpić, jeśli adres w Od pole zostało automatycznie wypełniane przy użyciu przestarzałych, lokalnie buforowanych informacji, gdy użytkownik A wpisywane przez użytkownika B adres. To nieaktualne informacje mogą być wykorzystywane, jeśli zmiany do książki adresowej trybu Offline nie zostały jeszcze propagowane do programu Outlook.
ROZWIĄZANIE
Aby rozwiązać ten problem, wykonaj następujące kroki:
  1. W nowej wiadomości e-mail w programie Outlook kliknij przycisk Od, a następnie kliknij przycisk Inny adres E-mail.
  2. W Wyślij z innego adresu E-mail okno, kliknij przycisk Od, zmienić książki adresowej na globalnej liście adresowej (GAL), a następnie wybierz użytkownika, do której skrzynkę pocztową zostały przyznane uprawnienia Wyślij jako. Na przykład zaznacz użytkownika B.
WIĘCEJ INFORMACJI
Aby uzyskać więcej informacji dotyczących rozwiązywania problemów z książki adresowej trybu Offline w 365 pakietu Office, zobacz następujący artykuł bazy wiedzy Microsoft Knowledge Base:
2666477 Jak rozwiązywać problemy z programu Outlook książki adresowej trybu Offline w usłudze Office 365
Nadal potrzebujesz pomocy? Przejdź do Office 365 Wspólnoty Witryna sieci Web.

Ostrzeżenie: ten artykuł przetłumaczono automatycznie

Właściwości

Identyfikator artykułu: 2679269 — ostatni przegląd: 06/01/2013 02:27:00 — zmiana: 8.0

Microsoft Office 365 for enterprises (pre-upgrade), Microsoft Office 365 for small businesses  (pre-upgrade), Microsoft Office 365 for education  (pre-upgrade), Microsoft Exchange Online

  • o365 o365a o365e o365p o365m o365062011 pre-upgrade o365022013 after upgrade kbmt KB2679269 KbMtpl
Opinia
tml>&t=">