PROBLEM
Podczas próby zalogowania się do pakietu Office 365, Microsoft Azure lub Microsoft Intune przy użyciu uwierzytelniania wieloskładnikowego Azure jest wyświetlany następujący komunikat o błędzie:
Nie otrzymaliśmy oczekiwanej odpowiedzi. Spróbuj ponownie.
PRZYCZYNA
Ten problem może wystąpić, jeśli jest spełniony dowolny z następujących warunków:
-
Wprowadzono nieprawidłowy kod weryfikacyjny.
-
Wybrano pozycję Anuluj na ekranie weryfikacji aplikacji mobilnej Azure Multi-Factor Authentication.
ROZWIĄZANIE
Aby rozwiązać ten problem, wykonaj dowolną z następujących czynności:
-
Jeśli używasz wiadomości SMS lub kodu weryfikacyjnego z opcji powiadomień aplikacji dla urządzeń przenośnych, upewnij się, że wpisano odpowiedni kod weryfikacyjny, a następnie spróbuj ponownie się zalogować.
-
Jeśli korzystasz z opcji powiadomień aplikacji dla urządzeń przenośnych, upewnij się, że naciśniesz pozycję Weryfikuj i nie Anuluj.
-
Aby użyć innej opcji logowania, wybierz inne opcje weryfikacji.
WIĘCEJ INFORMACJI
Nadal potrzebujesz pomocy? Przejdź do społeczności Microsoft lub witryny usługi Azure Active Directory forum .