Przejdź do głównej zawartości
Pomoc techniczna
Zaloguj się przy użyciu konta Microsoft
Zaloguj się lub utwórz konto.
Witaj,
Wybierz inne konto.
Masz wiele kont
Wybierz konto, za pomocą którego chcesz się zalogować.

PROBLEM

Podczas próby zalogowania się do pakietu Office 365, Microsoft Azure lub Microsoft Intune przy użyciu uwierzytelniania wieloskładnikowego Azure jest wyświetlany następujący komunikat o błędzie:

Nie otrzymaliśmy oczekiwanej odpowiedzi. Spróbuj ponownie.

PRZYCZYNA

Ten problem może wystąpić, jeśli jest spełniony dowolny z następujących warunków:

  • Wprowadzono nieprawidłowy kod weryfikacyjny.

  • Wybrano pozycję Anuluj na ekranie weryfikacji aplikacji mobilnej Azure Multi-Factor Authentication.

ROZWIĄZANIE

Aby rozwiązać ten problem, wykonaj dowolną z następujących czynności:

  • Jeśli używasz wiadomości SMS lub kodu weryfikacyjnego z opcji powiadomień aplikacji dla urządzeń przenośnych, upewnij się, że wpisano odpowiedni kod weryfikacyjny, a następnie spróbuj ponownie się zalogować.

  • Jeśli korzystasz z opcji powiadomień aplikacji dla urządzeń przenośnych, upewnij się, że naciśniesz pozycję Weryfikuj i nie Anuluj.

  • Aby użyć innej opcji logowania, wybierz inne opcje weryfikacji.

WIĘCEJ INFORMACJI

Nadal potrzebujesz pomocy? Przejdź do społeczności Microsoft lub witryny usługi Azure Active Directory forum .

Potrzebujesz dalszej pomocy?

Chcesz uzyskać więcej opcji?

Poznaj korzyści z subskrypcji, przeglądaj kursy szkoleniowe, dowiedz się, jak zabezpieczyć urządzenie i nie tylko.

Społeczności pomagają zadawać i odpowiadać na pytania, przekazywać opinie i słuchać ekspertów z bogatą wiedzą.

Czy te informacje były pomocne?

Jaka jest jakość języka?
Co wpłynęło na Twoje wrażenia?
Jeśli naciśniesz pozycję „Wyślij”, Twoja opinia zostanie użyta do ulepszania produktów i usług firmy Microsoft. Twój administrator IT będzie mógł gromadzić te dane. Oświadczenie o ochronie prywatności.

Dziękujemy za opinię!

×