Jesteś obecnie w trybie offline. Czekamy na ponowne połączenie z Internetem.

Często zadawane pytania dotyczące funkcji komentarze w programie Word

WAŻNE: Ten artykuł został przetłumaczony przy użyciu oprogramowania firmy Microsoft do tłumaczenia maszynowego i może być poprawiony przy użyciu technologii Community Translation Framework (CTF). Firma Microsoft udostępnia artykuły tłumaczone maszynowo, poprawione przez społeczność, a także tłumaczone przez tłumaczy profesjonalnych, aby zapewnić dostęp do wszystkich artykułów w bazie wiedzy w wielu językach. Artykuły tłumaczone maszynowo i poprawione mogą zawierać błędy pisowni, składniowe i gramatyczne. Firma Microsoft nie ponosi odpowiedzialności za żadne nieścisłości, błędy ani szkody spowodowane przez niepoprawne tłumaczenia zawartości ani przez korzystanie z niej przez klientów. Więcej o strukturze CTF: http://support.microsoft.com/gp/machine-translation-corrections/pl.

Anglojęzyczna wersja tego artykułu to: 286169
Streszczenie
Komentarz jest uwagą lub adnotacją autora lub recenzenta, którą można dodać do dokumentu. Program Microsoft Word wyowietla komentarz w okienku recenzowania lub w dymku na marginesie dokumentu.

Ten artykuł odpowiada na niektóre często zadawane pytania dotyczące funkcji komentarz w programie Word.
Więcej informacji
Co to jest dymek?


Dymek pokazano elementy znaczników (na przykład komentarze) na marginesach documentso swoje, że nie obejmuje tekst lub wpływa na układ dokumentu. Balony można użyć w widoku układu wydruku lub widoku układu sieci Web łatwo zobaczyć i odpowiadać na zmiany i komentarze recenzentów. Jak wyświetlić komentarze w dokumencie programu Word?


Aby wyświetlić komentarze w dokumencie, wykonaj następujące kroki:

Program Word 2007 i Word 2010
  • Na karcieRecenzja kliknij przycisk Pokaż adiustację w grupie Śledzenie, a następnie zaznacz pole wyborukomentarze . Jeśli dymek komentarza nie jest widoczny, kliknij przycisk Układ wydruku lub Układ strony sieci Web , na karcie Widok.

Word 2003 i Word 2002
  • W menu Widok kliknij polecenie Adiustacja. Program Word wyświetla dymki w yourdocument dla każdego komentarza. Jeśli dymku komentarza nie jest widoczny, w menu Widok kliknij przyciskUkład wydruku lub Układ strony sieci Web .
Jak ukryć komentarze w dokumencie programu Word?


Aby ukryć komentarze, wykonaj następujące kroki:

Program Word 2007 i Word 2010

  • Na karcie Recenzja kliknij przycisk Pokaż adiustację w grupie Śledzenie, a następnie wyczyść pole wyborukomentarze .


Word 2003 i Word 2002

  • W menu Widok kliknij polecenie Adiustacja.

Jak wstawić komentarz


Aby wstawić komentarz, wykonaj następujące kroki:

Program Word 2007 i Word 2010
  1. Na karcieRecenzjaw grupie komentarze kliknij przycisk Nowy komentarz.
  2. Wpisz komentarz w dymku komentarza, który pojawia się podczas pracy w widoku układu wydruku lub widoku układu sieci Web lub w okienku recenzowania podczas pracy w widoku normalnym lub w widoku konspektu.


Word 2003 i Word 2002
  1. Zaznacz tekst lub element, który chcesz skomentować, lub kliknij miejsce, w którym chcesz wstawić komentarz.
  2. W menu Wstaw kliknij polecenie komentarz.
  3. Wpisz komentarz w dymku komentarza, który pojawia się podczas pracy w widoku układu wydruku lub widoku układu sieci Web lub w okienku recenzowania podczas pracy w widoku normalnym lub w widoku konspektu.
Uwaga: Nie można wstawić komentarz w obszarze nagłówka lub stopki dokumentu.Jak zmienić komentarz?


Aby zmienić istniejący komentarz, wykonaj jedną z następujących czynności:
  • Należy kliknąć ten dymek komentarza, a następnie wpisz żądany tekst.
  • W okienku recenzowania Znajdź komentarz, który chcesz zmienić, a następnie wpisz tekst, który ma.
Jak usunąć komentarz?


Aby usunąć komentarz, wykonaj jedną z następujących czynności:
  • Kliknij prawym przyciskiem myszy dymek komentarza, a następnie kliknij przycisk Usuń komentarz.
  • W okienku recenzowania kliknij prawym przyciskiem myszy komentarz, a następnie kliknij Usuń komentarz.
Co to jest okienko Recenzja?


Nie zawsze jest wyświetlany tekst komentarza w dymku. Może się to zdarzyć, jeśli strona zawiera wiele komentarzy lub bardzo długie komentarze. Aby wyświetlić cały tekst do wszystkich komentarzy w adocument, Wyświetl komentarze w okienku recenzowania.

Program Word 2007 i Word 2010
  • Na karcie Recenzja w grupie Śledzenie kliknij przycisk Okienko recenzowania , a następnie kliknij Recenzowania okienko pionowe lub Poziome okienko recenzowania.
Word 2003 i Word 2002

  • Na pasku narzędzi Recenzja kliknij przycisk Okienko recenzowania. Jeśli pasek narzędzi Recenzja nie jest wyświetlany, w menu Widok wskaż polecenie Paski narzędzi , a następnie kliknij Recenzja.

Jak wydrukować komentarze w dokumencie programu Word?


Aby wydrukować dokument z komentarzy, wykonaj następujące kroki:

Word 2010
  1. Na karcieWidokw grupie Widoki dokumentu kliknij polecenieUkład wydruku .
  2. Na karcieRecenzja kliknij przycisk Pokaż adiustację w grupie Śledzenie, a następnie zaznacz pole wyborukomentarze .
  3. Aby wyświetlić komentarze sposób, w jaki mają być wyświetlane na dokumencie drukowanym, wykonaj jedną z następujących czynności:
    • Wyświetl wszystkie komentarze: Aby wyświetlić wszystkie komentarze w dokumencie, na karcieRecenzja w grupie Śledzenie kliknij przycisk Pokaż adiustację , wskaż polecenie Recenzencii kliknij, aby zaznaczyć Wszystkich recenzentów.
    • Wyświetl komentarze, które zostały wykonane przez recenzenta: Aby wyświetlić komentarze, które zostały wprowadzone przez określonego recenzenta, na karcieRecenzja kliknij przycisk Pokaż adiustację w grupie Śledzenie , wskaż recenzentów, a następnie kliknij, aby wybrać rewidenta, którego komentarze, które chcesz wyświetlić.
  4. W menu Plik kliknij polecenie Drukuj.
  5. W obszarze Ustawieniakliknij strzałkę obok Wszystkich stron wydruku.
  6. Kliknij przycisk Drukuj znaczników.
    Drukuj adjustację
Program Word 2007
  1. Na karcie Widok w grupie Widoki dokumentu kliknij polecenie Układ wydruku .
  2. Na karcie Recenzja kliknij przycisk Pokaż adiustację w grupie Śledzenie , a następnie zaznacz pole wyboru komentarze .
  3. Aby wyświetlić komentarze sposób, w jaki mają być wyświetlane na dokumencie drukowanym, wykonaj jedną z następujących czynności:
    • Wyświetl wszystkie komentarze: Aby wyświetlić wszystkie komentarze w dokumencie, na karcie Recenzja w grupie Śledzenie kliknij przycisk Pokaż adiustację , wskaż polecenie Recenzencii kliknij, aby zaznaczyć Wszystkich recenzentów.
    • Wyświetl komentarze, które zostały wykonane przez recenzenta: Aby wyświetlić komentarze, które zostały wprowadzone przez określonego recenzenta, na karcie Recenzja kliknij przycisk Pokaż adiustację w grupie Śledzenie , wskaż recenzentów, a następnie kliknij, aby wybrać rewidenta, którego komentarze, które chcesz wyświetlić.
  4. Kliknij Przycisk Microsoft Office, a następnie kliknij przycisk Drukuj.
  5. W oknie dialogowym Drukuj zmienić pole DrukujZnaczniki pokazane wdokumencie, a następnie kliknij przycisk OK.

Word 2003 i Word 2002
  1. W menu Widok kliknij polecenie Układ wydruku .
  2. W menu Widok kliknij polecenie znaczniki, aby wyświetlić komentarze w dokumencie.
  3. Wyświetl komentarze sposób, w jaki mają być wyświetlane w wydrukowanym dokumencie. Aby to zrobić, wykonaj jedną z następujących czynności:
    • Wyświetl wszystkie komentarze: Aby wyświetlić wszystkie komentarze w yourdocument, kliknij przyciskPokaż na pasku narzędzi Recenzowanie , wskaż polecenie Recenzencii kliknij, aby zaznaczyć Wszystkich recenzentów.
    • Wyświetl komentarze, które zostały wykonane przez recenzenta: Aby wyświetlić komentarze, które zostały wprowadzone przez określonego recenzenta, kliknij przycisk Pokaż na pasku narzędzi Recenzowanie , wskaż recenzentów, a następnie kliknij, aby wybrać rewidenta, którego komentarze, które chcesz wyświetlić.
  4. W menu plik kliknij polecenie Drukuj.
  5. W oknie dialogowym Drukuj zmienić pole DrukujZnaczniki pokazane wdokumencie, a następnie kliknij przycisk OK.
Jak wydrukować dokument bez komentarzy?


Aby wydrukować dokument bez komentarzy, wykonaj następujące kroki:

Word 2010

Wykonaj jedną z następujących czynności:

Metoda 1
  1. Na karcieRecenzja w grupie Śledzenie kliknij przycisk Pokaż adiustację .
  2. Wyczyść pole wyborukomentarze .

Metoda 2
  1. Na karcie plikkliknij polecenieDrukuj.
  2. W obszarze Ustawieniakliknij strzałkę obok Wszystkich stron wydruku.
  3. Kliknij przycisk Drukuj znaczników.
    Drukuj adjustację

Program Word 2007

Wykonaj jedną z następujących czynności:
  • Na karcie Recenzja kliknij przycisk Pokaż adiustację w grupie Śledzenie , a następnie wyczyść pole wyboru komentarze .
  • Kliknij pozycjęPrzycisk Microsoft Office, a następnie kliknij przycisk Drukuj. W oknie dialogowym Drukuj zmienić pole Drukuj do dokumentu, a następnie kliknij przycisk OK.

Word 2003 i Word 2002

Wykonaj jedną z następujących czynności:
  • Aby ukryć dymki w dokumencie, w menu Widokkliknij polecenie Adiustacja , a następnie wydrukuj dokument.
  • Kliknij pozycjęDrukuj w menu plik . W oknie dialogowym Drukuj zmienić pole Drukuj do dokumentu, a następnie kliknij przycisk OK.
Widzę komentarze, ale jak ustalić Autora komentarza i kiedy komentarz został dodany?


Aby wyświetlić imię i nazwisko autora oraz datę i godzinę, o której wprowadzono komentarz, wykonaj jedną z następujących czynności:
  • Umieść wskaźnik myszy w dymku komentarza. Pojawia się etykietka narzędzia zawierająca te informacje.
  • Otwórz w okienku recenzowania i zlokalizuj komentarz.
Jak odpowiedzieć na komentarz



Programu Word 2010 iProgram Word 2007

  1. Kliknij przycisk Komentarz, który chcesz odpowiedzieć.
  2. Na karcieRecenzjaw grupie komentarze kliknij przyciskNowy komentarz .
  3. Wpisz komentarz w dymku komentarza, który zostanie wyświetlony.


Word 2003 i Word 2002

  1. Kliknij przycisk Komentarz, który chcesz odpowiedzieć.
  2. W menu Wstaw kliknij polecenie komentarz.
  3. Wpisz komentarz w dymku komentarza, który zostanie wyświetlony.

Dodatkowe zasoby
Aby uzyskać więcej informacji o sposobach używania komentarze zobaczUsuwanie prześledzonych zmian i komentarzy z dokumentu.
inf WD WD2002 WD2003 WD2007 WD2010

Ostrzeżenie: ten artykuł przetłumaczono automatycznie

Właściwości

Identyfikator artykułu: 286169 — ostatni przegląd: 05/10/2015 03:18:00 — zmiana: 2.0

Microsoft Word 2010, Microsoft Office Word 2007, Microsoft Word 2002 Standard Edition

  • kbhowto kbmt KB286169 KbMtpl
Opinia