Jesteś obecnie w trybie offline. Czekamy na ponowne połączenie z Internetem.

Twoja przeglądarka nie jest obsługiwana

Aby używać tej witryny, musisz zaktualizować przeglądarkę.

Zaktualizuj przeglądarkę do najnowszej wersji programu Internet Explorer

Microsoft Security Advisory: Luka w zabezpieczeniach programu Internet Explorer umożliwia zdalne wykonywanie kodu

Firma Microsoft zakończyła badanie publicznych zgłoszeń dotyczących tej luki w zabezpieczeniach. Opublikowany został biuletyn zabezpieczeń MS13-080 dotyczący luki w zabezpieczeniach związanej z uszkodzeniem pamięci programu Internet Explorer (CVE-2013-3893). Więcej informacji o tym problemie, w tym łącza do dostępnych do pobrania aktualizacji zabezpieczeń, można znaleźć w biuletynie MS13-080. Zalecamy też zainstalowanie najnowszej skumulowanej aktualizacji zabezpieczeń dla programu Internet Explorer. W tym celu odwiedź następującą witrynę firmy Microsoft w sieci Web:Aby uzyskać więcej informacji dotyczących najnowszej skumulowanej aktualizacji zabezpieczeń dla programu Internet Explorer, odwiedź następującą witrynę firmy Microsoft w sieci Web:
update security_patch security_update security bug flaw vulnerability malicious attacker exploit registry unauthenticated buffer overrun overflow specially-formed scope specially-crafted denial of service DoS TSE
Uwaga: Niniejszy artykuł, przeznaczony do „SZYBKIEJ PUBLIKACJI”, został utworzony bezpośrednio przez organizację pomocy technicznej firmy Microsoft. Zawarte w nim informacje są udostępniane „w stanie takim, w jakim są” w odpowiedzi na pojawiające się problemy. W wyniku przyspieszonego trybu udostępniania materiały mogą zawierać błędy typograficzne i mogą zostać poprawione w dowolnym momencie bez uprzedzenia. Więcej informacji można znaleźć w Warunkach użytkowania.
Właściwości

Identyfikator artykułu: 2887505 — ostatni przegląd: 10/14/2013 12:35:00 — zmiana: 2.0

  • Internet Explorer 11
  • Windows Internet Explorer 10
  • Windows Internet Explorer 9
  • Windows Internet Explorer 8
  • Windows Internet Explorer 7
  • Microsoft Internet Explorer 6.0
  • kbexpertiseinter kbinfo kbsecadvisory kbsecurity kbsecvulnerability KB2887505
Opinia
>>ow.location.protocol) + "//c.microsoft.com/ms.js'><\/script>");