Jesteś obecnie w trybie offline. Czekamy na ponowne połączenie z Internetem.

Jak zlokalizować, przenieść lub wykonać kopię zapasową pliku folderów osobistych (pst) w programie Outlook

Zakończono świadczenie pomocy technicznej dla pakietu Office 2003

Firma Microsoft zakończyła świadczenie pomocy technicznej dla pakietu Office 2003 8 kwietnia 2014. Ta zmiana wpłynęła na Twoje aktualizacje oprogramowania i opcje zabezpieczeń. Dowiedz się, co to oznacza dla Ciebie i jak zapewnić sobie kontynuację ochrony.

WAŻNE: Ten artykuł został przetłumaczony przy użyciu oprogramowania firmy Microsoft do tłumaczenia maszynowego i może być poprawiony przy użyciu technologii Community Translation Framework (CTF). Firma Microsoft udostępnia artykuły tłumaczone maszynowo, poprawione przez społeczność, a także tłumaczone przez tłumaczy profesjonalnych, aby zapewnić dostęp do wszystkich artykułów w bazie wiedzy w wielu językach. Artykuły tłumaczone maszynowo i poprawione mogą zawierać błędy pisowni, składniowe i gramatyczne. Firma Microsoft nie ponosi odpowiedzialności za żadne nieścisłości, błędy ani szkody spowodowane przez niepoprawne tłumaczenia zawartości ani przez korzystanie z niej przez klientów. Więcej o strukturze CTF: http://support.microsoft.com/gp/machine-translation-corrections/pl.

Anglojęzyczna wersja tego artykułu to: 291636
Wersja tego artykułu do programu Microsoft Outlook 2000 (IMO) można zobaczyć 257831.
Wersja tego artykułu do programu Microsoft Outlook 98 (IMO) można zobaczyć 257836.
Wersja tego artykułu do programu Microsoft Outlook 97 można zobaczyć 197124.
Streszczenie
W tym artykule opisano sposób przenoszenia pliku folderów osobistych (pst) do innej lokalizacji na dysku twardym.

Uwaga: Przenoszenie pliku pst do udziału sieciowego nie jest obsługiwane.

Aby uzyskać więcej informacji, kliknij następujący numer artykułu w celu wyświetlenia tego artykułu z bazy wiedzy Microsoft Knowledge Base:
297019 Pliki folderów osobistych nie są obsługiwane w sieci LAN, lub przez łącze sieci WAN
Więcej informacji
Korzystaj z procedur w tej sekcji, aby przenieść plik pst.

Jak zidentyfikować nazwę i lokalizację pliku folderów osobistych

Program Microsoft Outlook 2010
  1. Uruchom program Outlook 2010.
  2. Kliknij kartę Plik, na Wstążce, a następnie kliknij kartę Informacje w menu.
  3. Kliknij kartę Ustawienia konta.
  4. Ponownie kliknij przycisk Ustawienia konta.
  5. Kliknij przycisk Pliki danych.

    Zanotuj ścieżkę i nazwę pliku pst. Na przykład, C:\Exchange\skrzynka_pocztowa.pst wskazuje plik pst, który ma nazwę SkrzynkaPocztowa.pst i znajduje się w folderze Exchange na dysku C.
  6. Kliknij przycisk Zamknij, kliknij przycisk OK, a następnie kliknij przycisk Zakończ i wyloguj w menu Plik , aby zamknąć program Outlook.
Microsoft Office Outlook 2002 za pomocą Microsoft Office Outlook 2007
  1. Uruchom program Outlook.
  2. Na Narzędzia menu, kliknij przycisk Opcje.
  3. Na Ustawienia poczty Kliknij przycisk Pliki danych przycisk.
  4. Zanotuj ścieżkę i nazwę pliku pst. Dla example,C:\Exchange\Mailbox.pst oznacza plik pst o nazwie SkrzynkaPocztowa.pst znajdujący locatedin folderze Exchange na dysku C.
  5. Kliknij przycisk Zamknij, kliknij przycisk OK, a następnie w menu plik , aby quitOutlook kliknij przycisk Zakończ i wyloguj .

Jak skopiować plik folderów osobistych

  1. Na Start wskaż polecenie Programy, a następnie kliknij przycisk Eksplorator Windows.
  2. Przeglądaj pliki do lokalizacji sieci .pstfile.
  3. Skopiuj plik pst do lokalizacji grafikę.
Aby uzyskać więcej informacji dotyczących sposobu kopiowania pliku lub folderu, wykonaj następujące kroki:
  1. Kliknij przycisk Start przycisk, a następnie kliknij Pomoc.
  2. Kliknij przycisk Wyszukiwanie kartę, a następnie wpisz Kopiuj.
  3. W polu Wybierz temat do wyświetlenia kliknijKopiuj lub Przenieś plik lub folder.

Jak skierować program Outlook do nowego pliku folderów osobistych

Program Microsoft Outlook 2010
  1. Otwórz program Outlook 2010.
  2. Kliknij kartę Plik, na Wstążce, a następnie kliknij kartę Informacje w menu.
  3. Kliknij kartę Ustawienia konta , a następnie ponownie kliknij przycisk Ustawienia konta.
  4. Na karcie Pliki danych kliknij przycisk Dodaj.
  5. W polu Zapisz jako typ, wybierz Plik danych programu Outlook (* .pst).
  6. Znajdź nową lokalizację pliku pst, a następnie kliknij przycisk OK.
  7. Wybierz plik pst, a następnie kliknij przycisk Ustaw jako domyślne.
  8. Jeśli jest to domyślna lokalizacja dostarczania poczty e-mail, otrzymasz następujący komunikat:
    Została zmieniona domyślna lokalizacja dostarczania poczty e-mail. Spowoduje to zmianę lokalizacji Skrzynki odbiorczej, kalendarza i innych folderów. Te zmiany zostaną wprowadzone przy następnym uruchomieniu programu Outlook.

    Kliknij przycisk OK.
  9. Kliknij plik pst zidentyfikowany w kroku 4 w sekcji "Jak zidentyfikować nazwę i lokalizację pliku folderów osobistych", a następnie kliknij przycisk Usuń, aby usunąć lokalny plik pst ze swojego profilu.
  10. Kliknij przycisk Tak, kliknij przycisk Zamknij,a następnie kliknij przycisk OK, aby zamknąć wszystkie okna dialogowe.
  11. W menu Plik kliknij polecenie Zakończ.
  12. Uruchom ponownie program Outlook.

    Twój profil teraz wskazuje plik pst w nowej lokalizacji. Program Outlook otwiera nowy plik pst i można usunąć plik pst ze starej lokalizacji.
Microsoft Office Outlook 2003 i Microsoft Office Outlook 2007
  1. Otwórz program Outlook.
  2. W menu Narzędzia kliknij polecenie Opcje.
  3. Na karcie Ustawienia poczty kliknij przycisk Konta E-mail, nawet jeśli nie masz określonego konta poczty e-mail.
  4. Na karcie Pliki danych kliknij przycisk Dodaj.
  5. Kliknij Plik folderów osobistych programu Office Outlook (pst), a następnie kliknij przycisk OK.
  6. Znajdź nową lokalizację dla pliku your.pst, a następnie dwa razy kliknij przycisk OK .
  7. Kliknij przycisk Ustaw jako domyślny.
  8. Jeśli jest lokalizacja dostarczania poczty e-mail domyślne, willreceive następujący komunikat:

    Została zmieniona domyślna lokalizacja dostarczania poczty e-mail. Spowoduje to zmianę lokalizacji Skrzynki odbiorczej, kalendarza i innych folderów. Te zmiany zostaną wprowadzone przy następnym uruchomieniu programu Outlook.

    Kliknij przycisk OK.
  9. Kliknij plik pst zidentyfikowany w kroku 4 w sekcji "Jak zidentyfikować nazwę i lokalizację pliku folderów osobistych", a następnie kliknij przycisk Usuń , aby usunąć lokalny plik pst ze swojego profilu.
  10. Kliknij przycisk Tak, kliknij przycisk Zamknij,a następnie kliknij przycisk OK, aby zamknąć wszystkie okna dialogowe.
  11. W menu Plik kliknij polecenie Zakończ.
  12. Uruchom ponownie program Outlook.

    Jeżeli plik pst jest domyślną lokalizacją dostarczania, otrzymasz następujący komunikat:
    Lokalizacja, do której dostarczane będą wiadomości została zmieniona dla tego profilu użytkownika. Aby ukończyć tę operację, może być konieczne skopiowanie zawartości starych folderów programu Outlook do nowych folderów programu Outlook. Aby uzyskać informacje o tym, jak dokonać zmiany lokalizacji dostarczania poczty, zobacz Pomoc programu Microsoft Outlook. Niektóre skróty na pasku Outlook mogą przestać działać. Czy chcesz, aby Outlook ponownie utworzył te skróty? Wszystkie utworzone skróty klawiaturowe zostaną usunięte.
    Kliknij przyciskTakAby program Outlook zaktualizował skróty na pasku Outlook, tak aby wskazywały nową lokalizację pliku pst, lub kliknijNieAby pozostawić skróty dla oryginalnego pliku pst lokalnych.

    Twój profil teraz wskazuje plik pst w nowej lokalizacji. Program Outlook otwiera nowy plik pst i można usunąć plik pst ze starej lokalizacji.
Microsoft Office Outlook 2002
  1. Otwórz program Outlook.
  2. Na Narzędzia menu, kliknij przycisk Opcje.
  3. Na Ustawienia poczty Karta, kliknij przycisk konta E-mail , nawet jeśli nie masz konta poczty e-mail określony.
  4. Kliknij, aby zaznaczyć pole wyboru Wyświetl lub zmień istniejące e-mailaccounts , a następnie kliknij przycisk Dalej.
  5. Kliknij przycisk Nowy plik danych programu Outlook przycisk.
  6. W obszarze Typy magazynówkliknijPlik folderów osobistych (pst), a następnie kliknij przycisk OK.
  7. Przechodzenie przez foldery w nowe położenie dla pliku your.pst, a następnie kliknij przycisk OK dwa razy.
  8. W obszarze listy Dostarcz nową pocztę e-mail do followinglocation kliknij plik Folderów osobistych , który został dodany, a następnie kliknij przycisk Zakończ.
  9. Jeśli jest to domyślna lokalizacja dostarczania poczty e-mail, otrzymasz następujący komunikat:
    Została zmieniona domyślna lokalizacja dostarczania poczty e-mail. Spowoduje to zmianę lokalizacji Skrzynki odbiorczej, kalendarza i innych folderów. Te zmiany zostaną wprowadzone przy następnym uruchomieniu programu Outlook.
    Kliknij przycisk OK.
  10. Na Ustawienia poczty Kliknij przycisk Pliki danych przycisk.
  11. Kliknij, aby zaznaczyć plik pst zidentyfikowany w kroku 4 w sekcji "Jak zidentyfikować nazwę i lokalizację pliku folderów osobistych", a następnie kliknij przycisk Usuń Aby usunąć lokalny plik pst ze swojego profilu.
  12. Kliknij przycisk Zamknij, a następnie kliknij przycisk OK Aby zamknąć wszystkie okna dialogowe.
  13. Na Plik menu, kliknij przycisk Zakończ.
  14. Uruchom ponownie program Outlook.

    Jeżeli plik pst jest domyślną lokalizacją dostarczania, otrzymasz następujący komunikat:
    Lokalizacja, do której dostarczane będą wiadomości została zmieniona dla tego profilu użytkownika. Aby ukończyć tę operację, może być konieczne skopiowanie zawartości starych folderów programu Outlook do nowych folderów programu Outlook. Aby uzyskać informacje o tym, jak dokonać zmiany lokalizacji dostarczania poczty, zobacz Pomoc programu Microsoft Outlook. Niektóre skróty na pasku Outlook mogą przestać działać. Czy chcesz, aby Outlook ponownie utworzył te skróty? Wszystkie utworzone skróty klawiaturowe zostaną usunięte.
    Kliknij przyciskTakAby program Outlook zaktualizował skróty na pasku Outlook, tak aby wskazywały nową lokalizację pliku pst, lub kliknijNieAby pozostawić skróty dla oryginalnego pliku pst lokalnych.

    Twój profil teraz wskazuje plik pst w nowej lokalizacji. Program Outlook otwiera nowy plik pst i można usunąć plik pst ze starej lokalizacji.

OfficeKBHowTo OL2K OL2007

Ostrzeżenie: ten artykuł przetłumaczono automatycznie

Właściwości

Identyfikator artykułu: 291636 — ostatni przegląd: 08/17/2015 01:53:00 — zmiana: 10.0

Microsoft Office Outlook 2007, Microsoft Outlook 2002 Standard Edition, Microsoft Office Outlook 2003, Microsoft Outlook 2010

  • kbhowto kbinfo kbmt KB291636 KbMtpl
Opinia