Jesteś obecnie w trybie offline. Czekamy na ponowne połączenie z Internetem.

Program Outlook nie może połączyć się z Gmail po 15 lipca 2014 r.

WAŻNE: Ten artykuł został przetłumaczony przy użyciu oprogramowania firmy Microsoft do tłumaczenia maszynowego i może być poprawiony przy użyciu technologii Community Translation Framework (CTF). Firma Microsoft udostępnia artykuły tłumaczone maszynowo, poprawione przez społeczność, a także tłumaczone przez tłumaczy profesjonalnych, aby zapewnić dostęp do wszystkich artykułów w bazie wiedzy w wielu językach. Artykuły tłumaczone maszynowo i poprawione mogą zawierać błędy pisowni, składniowe i gramatyczne. Firma Microsoft nie ponosi odpowiedzialności za żadne nieścisłości, błędy ani szkody spowodowane przez niepoprawne tłumaczenia zawartości ani przez korzystanie z niej przez klientów. Więcej o strukturze CTF: http://support.microsoft.com/gp/machine-translation-corrections/pl.

Anglojęzyczna wersja tego artykułu to: 2984937
Symptomy
Podczas próby dodania nowego konta Gmail w programie Microsoft Outlook, występują następujące symptomy:
  • Zostanie wyświetlony monit do uwierzytelniania i poświadczenia nie są akceptowane.

    Zrzut ekranu dla symptomu
  • Możesz otrzymujesznastępujący Outlook komunikat o błędzie:
    Twój serwer IMAP chce, aby ostrzec użytkownika następujące: Zaloguj się za pośrednictwem przeglądarki sieci web:
    http://support.Google.com/mail/accounts/Bing/answer.PY?answer=78754 (Brak)
    Zrzut ekranu dla Symptom 2
Uwaga: Jeśli używasz programu Outlook 2016 dla komputerów Macintosh lub Outlook 2011 dla komputerów Mac wiadomości o błędach i wierszu może wyglądać inaczej, ale metoda rozwiązania tego problemu jest taka sama.
Przyczyna
Ten problem występuje podczas próby synchronizacji do konta Gmail po 15 lipca 2014 r. andBasic uwierzytelniania nie został włączony dla konta Gmail.

Google wzrosła jego środki bezpieczeństwa w celu zablokowania dostępu do kont Google po 15 lipca 2014 r., jeżeli zostały one skonfigurowane tych kont czy synchronizowane w aplikacjach i na urządzeniach, które korzystają z uwierzytelniania podstawowego.
Rozwiązanie
Aby rozwiązać ten problem, należy włączyć uwierzytelnianie podstawowe dla konta Gmail. Aby to zrobić, przejdź do następującej witryny firmy Google i następnie zaznacz opcjęWłącz, gdy zostanie wyświetlony monit o tym, czy do wynajęcia mniej bezpieczny dostęp aplikacji do konta Gmail:


Aby uzyskać dodatkowe zabezpieczenia należy rozważyć włączenie dwustopniowego Google i haseł aplikacji zgodnie z dokumentacją na następujących stronach internetowych:

https://support.Google.com/accounts/answer/180744?hl=en

https://support.Google.com/accounts/answer/185833?hl=en&topic=2784804&Ctx=topic


Uwaga: Obejście problemu opisane tutaj takesyou do strony na poniższej ilustracji. Kliknijpo w celu obejścia problemu.

Zrzut ekranu strony

Więcej informacji
Aby uzyskać więcej informacji o błędzie "hasło nieprawidłowe" Przejdź do następującej witryny firmy Google:

Informacje odnośnie produktów innych firm
Produkty innych firm omówione w tym artykule są wytwarzane przez producentów niezależnych od firmy Microsoft. Firma Microsoft nie udziela żadnych gwarancji, domyślnych ani żadnego innego rodzaju, odnośnie do wydajności lub niezawodności tych produktów.

Firma Microsoft udostępnia informacje kontaktowe innych firm, aby ułatwić uzyskanie niezbędnej pomocy technicznej. Niniejsze informacje kontaktowe mogą ulec zmianie bez powiadomienia. Microsoft nie gwarantuje poprawności niniejszych informacji kontaktowych innych firm.

Ostrzeżenie: ten artykuł przetłumaczono automatycznie

Właściwości

Identyfikator artykułu: 2984937 — ostatni przegląd: 07/03/2016 16:50:00 — zmiana: 8.0

Outlook 2016, Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Office Outlook 2007, Microsoft Outlook 2016 for Mac, Outlook dla komputerów Mac dla Office 365, Microsoft Outlook 2011 for Mac

  • kbprb kbexpertisebeginner kbsurveynew kbmt KB2984937 KbMtpl
Opinia