Jak rozwiązywać problemy z uszkodzoną prezentację w programie PowerPoint 2016 i 2013 programu PowerPoint

WAŻNE: Ten artykuł został przetłumaczony przy użyciu oprogramowania firmy Microsoft do tłumaczenia maszynowego i może być poprawiony przy użyciu technologii Community Translation Framework (CTF). Firma Microsoft udostępnia artykuły tłumaczone maszynowo, poprawione przez społeczność, a także tłumaczone przez tłumaczy profesjonalnych, aby zapewnić dostęp do wszystkich artykułów w bazie wiedzy w wielu językach. Artykuły tłumaczone maszynowo i poprawione mogą zawierać błędy pisowni, składniowe i gramatyczne. Firma Microsoft nie ponosi odpowiedzialności za żadne nieścisłości, błędy ani szkody spowodowane przez niepoprawne tłumaczenia zawartości ani przez korzystanie z niej przez klientów. Więcej o strukturze CTF: http://support.microsoft.com/gp/machine-translation-corrections/pl.

Anglojęzyczna wersja tego artykułu to: 3102551
Streszczenie
Może wystąpić nieoczekiwane zachowanie podczas pracy z prezentacji programu PowerPoint 2016 lub Microsoft PowerPoint 2013. To zachowanie może występować, ponieważ prezentacji jest uszkodzony. Ten artykuł zawiera krok po kroku metody, które mogą pomóc w częściowo lub pełnego przywrócenia prezentacji.

Ten artykuł jest przeznaczony dla początkujących i średnio zaawansowanych użytkowników komputera. Użytkownik może ułatwić sobie wykonanie kroków, jeśli wydrukuje ten artykuł.
Symptomy
Podczas próby otwarcia lub zmienić prezentacji, który jest uszkodzony, mogą wystąpić następujące symptomy:
  • Podczas próby otwarcia prezentacji, wyświetlany jest jeden z następujących komunikatów o błędach:

    Nie jest to prezentacja programu PowerPoint

    Program PowerPoint nie może otworzyć typu pliku reprezentowanego przez plik nazwa_plikuppt

    Brakuje części pliku.
  • Pojawi się następujące rodzaje komunikatów o błędach:
    • Błąd ochrony ogólne
    • Niedozwolona instrukcja
    • Błąd nieprawidłowej strony
    • Brakiem zasobów systemowych
    • Za mało pamięci
Więcej informacji

Jak ustalić, czy uszkodzoną prezentację

Istnieje kilka sposobów, aby ustalić, czy uszkodzonej prezentacji. Możesz spróbować otworzyć plik na inny komputer, który ma 2016 programu PowerPoint lub zainstalowany program PowerPoint 2013 do sprawdzenia, czy nieoczekiwane zachowanie występuje na innym komputerze. Podczas próby utworzenia nowego pliku w programie PowerPoint i sprawdź, czy nieoczekiwane zachowanie występuje z nowym plikiem.

W tej sekcji opisano, jak używać istniejących prezentacji i jak utworzyć nowy plik w programie PowerPoint, aby określić, czy prezentacje mają takie samo zachowanie.

Metoda 1: Otwarcie istniejącej prezentacji

  1. W menu plik programu PowerPoint 2016 lub 2013 programu PowerPoint kliknij polecenie Otwórz.
  2. Kliknij innej prezentacji, a następnie kliknij przycisk Otwórz.
Jeśli ta prezentacja zostanie otwarty i wydaje się być nieuszkodzone, przejdź do metody 3 w tej sekcji. W przeciwnym razie przejdź do metody 2, aby utworzyć nową prezentację.

Metoda 2: Tworzenie nowej prezentacji

Krok 1: Tworzenie prezentacji
  1. W menu plik w programie PowerPoint 2016 lub 2013 programu PowerPoint kliknij polecenie Nowy, kliknij pozycję Przykładowe szablony, a następnie kliknij Zapraszamy do programu PowerPoint.
  2. Kliknij przycisk Utwórz. Ten proces tworzy prezentacji, który jest oparty na tym szablonie.
  3. W menu plik kliknij polecenie Zapisz.
  4. Wpisz nazwę prezentacji, a następnie kliknij przycisk Zapisz.
  5. Zakończ działanie programu PowerPoint.
Krok 2: Otwarcie nowej prezentacji
  1. W menu plik programu PowerPoint 2016 lub 2016 programu PowerPoint kliknij polecenie Otwórz.
  2. Kliknij nową prezentację, a następnie kliknij przycisk Otwórz.
Jeśli nie można otworzyć lub zapisać nową prezentację, przejdź do metody 3.

Jeżeli nie możesz utworzyć nowej prezentacji, program PowerPoint może być uszkodzony i musi zostać naprawiona.

Metoda 3: Ogólne rozwiązywanie problemów


System Windows 7, Windows 8, Windows 8.1 i 10 w systemie Windows

Część 1: Dla czystego rozruchu, wykonaj następujące kroki:
  1. Zaloguj się do komputera przy użyciu konta, które ma uprawnienia administratora.
  2. Kliknij przycisk Start, w polu Rozpocznij wyszukiwanie wpisz msconfig.exe , a następnie naciśnij klawisz Enter, aby uruchomić narzędzie konfiguracji systemu.

    Uwaga: Jeśli zostanie wyświetlony monit o hasło administratora lub o potwierdzenie, należy wpisać hasło lub potwierdź.
  3. Na karcie Ogólne kliknij opcję Uruchamianie selektywne , a następnie kliknij, aby wyczyścić pole wyboru Załaduj elementy startowe . (Pole wyboru Użyj oryginalnego pliku Boot.ini jest niedostępne).
  4. Na karcie usługi kliknij, aby zaznaczyć pole wyboru Ukryj wszystkie usługi firmy Microsoft , a następnie kliknij przycisk Wyłącz wszystkie.
Uwaga: Ten krok pozwala kontynuować działanie usług firmy Microsoft. Po wykonaniu czystego rozruchu, należy sprawdzić wydajność pakietu Office, a następnie wznowienie zwykle uruchamiania.

Część 2: W Panelu sterowania, naprawianie programów pakietu Office (kliknij prawym przyciskiem myszy i następnie wybierzzmienić). Zalecamy najpierw wykonać szybką naprawę, a później wykonać naprawy w trybie online.

Metod, aby spróbować, jeśli nie można otworzyć prezentacji

Metoda 1: Przeciągnij prezentację na ikonę pliku programu PowerPoint

Windows 7
  1. Kliknij przycisk Start, a następnie kliknij przycisk dokumenty. Lub kliknij przyciskStart, a następnie wyszukaj Eksplorator Windows.
  2. Jeśli dysponujesz wersją MSI 2013 PowerPoint zainstalowany, wpisz %ProgramFiles%\Microsoft Office\office15(Program PowerPoint 2013 64-bit) lub % ProgramFiles (x 86) %\Microsoft Office\office15 (Program PowerPoint 2013 32-bitowe), a następnie naciśnij klawisz Enter.

    Jeśli masz zainstalowany program PowerPoint kliknij 2013 do uruchomienia, wpisz C:\Program Files\Microsoft Office 15\root\office15(Program PowerPoint 2013 64-bit) lub C:\Program Files (x 86) \Microsoft Office 15\root\office15(Program PowerPoint 2013 32-bitowe), a następnie naciśnij klawisz Enter.

    Jeśli dysponujesz wersją MSI programu PowerPoint 2016 zainstalowane, należy wpisać% ProgramFiles (x 86) %\Microsoft Office\office16, a następnie naciśnij klawisz Enter.

    Jeśli masz zainstalowany program PowerPoint kliknij 2016 do uruchomienia, wpisz%ProgramFiles%\Microsoft Office\root\Office16 (Program PowerPoint 2016 64-bit) lub % ProgramFiles (x 86) %\Microsoft Office\root\Office16(Program PowerPoint 2016 32-bitowe), a następnie naciśnij klawisz Enter.
  3. Zlokalizuj ikonę Powerpnt.exe w Eksploratorze Windows.
  4. Przeciągnij ikonę uszkodzoną prezentację z jednego okna do ikony Powerpnt.exe w innym oknie.
Systemu Windows 8, Windows 8.1 i Windows 10
  1. Kliknij prawym przyciskiem myszyWindows ikona na pasku zadań, a następnie kliknij polecenieUruchom.
  2. Jeśli dysponujesz wersją MSI 2013 PowerPoint zainstalowany, wpisz %ProgramFiles%\Microsoft Office\office15(Program PowerPoint 2013 64-bit) lub % ProgramFiles(x86) %\Microsoft Office\office15 (PowerPoint 2013 32 bit), a następnie naciśnij klawisz Enter.

    Jeśli masz zainstalowany program PowerPoint kliknij 2013 do uruchomienia, wpisz C:\Program Files\Microsoft Office 15\root\office15(Program PowerPoint 2013 64-bit) lub C:\Program Files (x 86) \Microsoft Office 15\root\office15(Program PowerPoint 2013 32-bitowe), a następnie naciśnij klawisz Enter.

    Jeśli dysponujesz wersją MSI programu PowerPoint 2016 zainstalowane, należy wpisać C:\Program Files (x 86) \Microsoft Office\root\Office16, a następnie naciśnij klawisz Enter.

    Jeśli masz zainstalowany program PowerPoint kliknij 2016 do uruchomienia, wpiszC:\Program Files\Microsoft Office\root\Office16 (Program PowerPoint 64-bit) lub C:\Program Files (x 86) \Microsoft Office\root\Office16(Program PowerPoint 32-bitowe), a następnie naciśnij klawisz Enter.
  3. Kliknij przycisk OK.
  4. Zlokalizuj ikonę Powerpnt.exe w Eksploratorze Windows.
  5. Przeciągnij ikonę uszkodzoną prezentację z jednego okna do ikony Powerpnt.exe w innym oknie.
Program PowerPoint będzie próbował otworzyć prezentację. Jeśli program PowerPoint nie można otworzyć prezentacji, przejdź do metody 2.

Metoda 2: Próba wstawienia slajdów do pustej prezentacji

Krok 1: Tworzenie pustej prezentacji
  1. W programie PowerPoint 2013 i 2016 programu PowerPoint, w menu plik kliknij polecenieNowy.
  2. Kliknij Pustą prezentację, a następnie kliknij przycisk Utwórz.
Ten proces tworzy slajdu tytułowego puste. Ten slajd można usunąć później po ponownym utworzeniu prezentacji.
Krok 2: Wstawianie uszkodzoną prezentację jako slajdy
  1. Na karcie Narzędzia główne kliknij strzałkę obok przycisku nowe slajdy w grupie Slajdy , a następnie kliknij przycisk Użyj ponownie slajdów.
  2. W okienko zadań Ponowne używanie slajdów kliknij przycisk Przeglądaj. Kliknij uszkodzoną prezentację, a następnie kliknij przycisk Otwórz.
  3. Kliknij prawym przyciskiem myszy jeden ze slajdów w okienko zadań Ponowne używanie slajdów , a następnie kliknij Wstaw wszystkie.

    Jeśli ta operacja się powiedzie, wszystkie slajdy z uszkodzonej prezentacji z wyjątkiem wzorca slajdów są wstawiane do nowej prezentacji.
  4. W 2013 programu PowerPoint i 2016 programu PowerPoint, w menu plik kliknij polecenieZapisz.
  5. Wpisz nową nazwę prezentacji, a następnie kliknij przycisk Zapisz.
Krok 3: Zastosuj uszkodzoną prezentację jako szablon

Jeśli prezentacja nie wygląda tak, jak oczekujesz, że po wykonaniu tych kroków, spróbuj zastosować uszkodzoną prezentację jako szablon. Aby to zrobić, wykonaj następujące kroki:
  1. W menuplik kliknij polecenieZapisz jako.
  2. Wpisz nową nazwę prezentacji, a następnie kliknij przycisk Zapisz.

    Spowoduje to kopię zapasową przywróconych prezentacji, które można użyć w przypadku uszkodzonej prezentacji szkody tej nowej prezentacji.
  3. Na karcie Projekt w grupie motywy kliknij przycisk więcej , a następnie kliknij przycisk Przeglądaj w poszukiwaniu motywów.
  4. Kliknij uszkodzoną prezentację, a następnie kliknij przycisk Zastosuj. Wzorzec slajdów uszkodzonej prezentacji zastępuje nowy wzorzec slajdów.
Uwaga: Jeśli zaczniesz wystąpi nieoczekiwane zachowanie, po wykonaniu tych kroków, szablon może ulec zniszczeniu prezentacji. W takim przypadku użyj kopii zapasowej do odtworzenia wzorca slajdów.

Jeśli kopia zapasowa nowej prezentacji wykazuje samej szkody lub dziwne zachowanie co oryginalna prezentacja, przejdź do metody 3.

Metoda 3: Spróbuj otworzyć wersję pliku tymczasowego prezentacji


Podczas edytowania prezentacji program PowerPoint tworzy tymczasową kopię pliku. Ten tymczasowy plik nosi nazwę .tmp PPT #.

Uwaga: Symbol zastępczy # reprezentuje czterocyfrową liczbę losową.

Ten tymczasowy plik może znajdować się w tym samym folderze co lokalizacji, do której prezentacja zostanie zapisana. Lub znajduje się w folderze plików tymczasowych.
Zmień nazwę pliku, a następnie spróbuj otworzyć plik w programie PowerPoint
  1. Kliknij prawym przyciskiem myszy plik, a następnie kliknij polecenie Zmień nazwę.
  2. Zmień stare rozszerzenie nazwy pliku z .tmp na .pptx, aby nazwa pliku miała następującą nazwę pliku:

    #PPT, pptx
  3. Uruchom program PowerPoint.
  4. W systemieplików programu PowerPoint kliknij polecenie kliknij polecenieOtwórz.
  5. Przejdź do folderu zawierającego plik o zmienionej nazwie.
  6. Spróbuj otworzyć plik w programie PowerPoint.
Uwaga: W pliku tymczasowym, który został utworzony od ostatniego zapisu prezentacji może odpowiadać więcej niż jeden plik. W tym przypadku należy otworzyć każdy plik, aby sprawdzić, czy jest jedną tymczasową kopię prezentacji.

Jeśli nie ma żadnych plików tymczasowych lub jeśli ten sam rodzaj uszkodzeń lub dziwne zachowanie Wyświetla pliki tymczasowe, przejdź do metody 4.

Metoda 4: Spróbuj otworzyć prezentację w programie PowerPoint Viewer

System Windows 7, Windows 8, Windows 8.1 i 10 w systemie Windows
Krok 1: Przejdź do strony pobierania programu PowerPoint Viewer
  1. Otwórz program Internet Explorer lub krawędź.
  2. Przejdź do następującej witryny firmy Microsoft dla programu PowerPoint Viewer 2010. Nie ma obecnie nie viewer dla programu PowerPoint 2016 lub PowerPoint 2013. Jednakże następującej przeglądarce powinny działać dla większości prezentacji:
Krok 2: Zainstaluj program PowerPoint Viewer
  1. Kliknij przycisk Pobierz.
  2. Kliknij przycisk Uruchom.
  3. Kliknij, aby zaznaczyć pole wyboru kliknij tutaj, aby zaakceptować postanowienia licencyjne dotyczące oprogramowania firmy Microsoft , a następnie kliknij przycisk Kontynuuj.
  4. Kliknij przycisk OK.

    Jeśli zostanie wyświetlony monit o hasło administratora lub potwierdzenie, wpisz hasło lub potwierdź.
Krok 3: Otwórz uszkodzoną prezentację w programie PowerPoint Viewer
  1. Kliknij przycisk Start, a następnie kliknij polecenieWszystkie programylub Wszystkie aplikacje.
  2. Kliknij programu Microsoft Office PowerPoint Viewer [2007/2010].
  3. Kliknij przycisk Zaakceptuj.
  4. Kliknij uszkodzoną prezentację, a następnie kliknij przycisk Otwórz.
Jeśli prezentację można otworzyć w programie PowerPoint Viewer, kopię programu PowerPoint 2016 lub 2013 programu PowerPoint, który jest zainstalowany na komputerze, może być uszkodzony.

Jeśli nie możesz otworzyć prezentację w programie PowerPoint Viewer, przejdź do metody 5.

Metoda 5: Tworzenie kopii uszkodzonej prezentacji

  1. Kliknij prawym przyciskiem myszy prezentację, a następnie kliknij polecenie Kopiuj.
  2. W oknie Eksploratora Windows kliknij prawym przyciskiem myszy puste miejsce, a następnie kliknij polecenie Wklej.
Jeśli nie można skopiować pliku, plik może być uszkodzony lub plik może znajdować się na uszkodzonych części dysku twardego. W takim przypadku przejdź do metody 6.

Jeśli możesz skopiować plik, spróbuj otworzyć kopię uszkodzoną prezentację w programie PowerPoint 2013 lub 2016 programu PowerPoint. Jeśli nie możesz otworzyć kopię prezentacji uszkodzony, spróbuj powtórzyć metody 1 za pośrednictwem metody 5 w "Metody spróbować, jeśli nie możesz otworzyć prezentacji" sekcji przy użyciu kopii uszkodzonej prezentacji.

Metoda 6: Uruchom Scandisk na dysku twardym

Windows 7
  1. Zamknij wszystkie otwarte programy.
  2. Kliknij przycisk Start, a następnie kliknij polecenie komputer.
  3. Kliknij prawym przyciskiem myszy dysk twardy, który zawiera uszkodzoną prezentację.
  4. Kliknij polecenie Właściwości, a następnie kliknij kartę Narzędzia .
  5. Sprawdzanie błędówkliknij przycisk Sprawdź teraz.
  6. Kliknij, aby zaznaczyć pole wyboru Automatycznie napraw błędy systemu plików .
  7. Kliknij, aby zaznaczyć pole wyboru Skanuj dysk i próbuj odzyskać uszkodzone sektory .
  8. Kliknij przycisk Start.
Systemu Windows 8, Windows 8.1 i Windows 10
  1. Zamknij wszystkie otwarte programy.
  2. Na pulpicie systemu Windows kliknij polecenie Eksplorator plików.
  3. Kliknij prawym przyciskiem myszy dysk twardy, który zawiera uszkodzoną prezentację.
  4. Kliknij polecenie Właściwości, a następnie kliknij kartę Narzędzia .
  5. Sprawdzanie błędówkliknij przycisk Sprawdź teraz.
  6. Kliknij, aby zaznaczyć pole wyboru Automatycznie napraw błędy systemu plików .
  7. Kliknij, aby zaznaczyć pole wyboru Skanuj dysk i próbuj odzyskać uszkodzone sektory .
  8. Kliknij przycisk Start.
Uwaga: Program ScanDisk może Sprawdź, czy prezentacja jest skrzyżowany i może następnie naprawić prezentacji. Jednak to nie jest gwarancja, że 2016 programu PowerPoint lub 2013 program PowerPoint będzie mógł odczytywać prezentacji.

Metod, aby spróbować, jeśli możesz otworzyć uszkodzoną prezentację

Metoda 1: Spróbuj zastosować uszkodzoną prezentację jako szablon

Krok 1: Tworzenie pustej prezentacji
  1. W menuile F w 2016 programu PowerPoint lub 2013 programu PowerPoint kliknij przycisk Nowy.
  2. Kliknij Pustą prezentację, a następnie kliknij przycisk Tworzenie. Ten proces tworzy slajdu tytułowego puste. (Możesz usunąć ten slajd po ponownym utworzeniu prezentacji.)
Krok 2: Włóż uszkodzoną prezentację do pustej prezentacji
  1. Na karcie Narzędzia główne kliknij strzałkę obok przycisku nowe slajdy w grupie Slajdy , a następnie kliknij przycisk Użyj ponownie slajdów.
  2. W okienko zadań Ponowne używanie slajdów kliknij przycisk Przeglądaj.
  3. Zaznacz uszkodzoną prezentację, a następnie kliknij przycisk Otwórz.
  4. Kliknij prawym przyciskiem myszy jeden ze slajdów w okienko zadań Ponowne używanie slajdów , a następnie kliknij Wstaw wszystkie.

    Jeśli ta operacja się powiedzie, wszystkie slajdy z uszkodzonej prezentacji z wyjątkiem wzorca slajdów są wstawiane do nowej prezentacji.
  5. Kliknij przycisk pakietu Microsoft Office, a następnie kliknij przyciskZapisz.
  6. Wpisz nową nazwę prezentacji, a następnie kliknij przycisk Zapisz.
Krok 3: Zastosuj uszkodzoną prezentację jako szablon

Jeśli prezentacja nie wygląda tak, jak powinien wyglądać po wypróbowaniu, wykonaj następujące kroki, spróbuj zastosować uszkodzoną prezentację jako szablon. Aby to zrobić, wykonaj następujące kroki:
  1. W menu plik programu PowerPoint 2016 lub 2013 programu PowerPoint kliknij polecenie Zapisz jako.
  2. Wpisz nową nazwę prezentacji, a następnie kliknij przycisk Zapisz.

    Spowoduje to kopię zapasową przywróconych prezentacji, które można użyć w przypadku uszkodzonej prezentacji szkody tej nowej prezentacji.
  3. Na karcie Projekt w grupie motywy kliknij przycisk więcej , a następnie kliknij przycisk Przeglądaj w poszukiwaniu motywów.
  4. Zaznacz uszkodzoną prezentację, a następnie kliknij przycisk Zastosuj. Wzorzec slajdów uszkodzonej prezentacji zastępuje nowy wzorzec slajdów.
Uwaga: Jeśli zaczniesz wystąpi nieoczekiwane zachowanie, po wykonaniu tych kroków, szablon może ulec zniszczeniu prezentacji. W takim przypadku użyj kopii zapasowej do odtworzenia wzorca slajdów.

Jeśli kopia zapasowa nowej prezentacji nadal wyświetla uszkodzenia lub dziwne zachowanie, przejdź do metody 2.

Metoda 2: Przenieść slajdy z uszkodzonej prezentacji do pustej prezentacji

Krok 1: Tworzenie pustej prezentacji
  1. W menu plik programu PowerPoint 2016 lub 2013 programu PowerPoint kliknij polecenieOtwórz.
  2. Zlokalizuj uszkodzoną prezentację, a następnie kliknij przycisk Otwórz.
  3. W menuplik w programie PowerPoint 2016 lub 2013 programu PowerPoint kliknij przyciskNowy.
  4. Kliknij Pustą prezentację, a następnie kliknij przycisk Utwórz. Ten proces tworzy slajdu tytułowego puste.
Krok 2: Skopiuj slajdy z uszkodzonej prezentacji do nowej prezentacji
  1. Na karcie Widok kliknij przycisk Sortowania slajdów. Jeśli komunikaty o błędach podczas przełączania widoków, spróbuj użyć widoku konspektu.
  2. Kliknij slajd, który chcesz skopiować.
  3. Na karcie Narzędzia główne kliknij przycisk Kopiuj.

    Uwaga: Jeśli chcesz skopiować więcej niż jeden slajd jednocześnie, przytrzymaj wciśnięty klawisz Shift, a następnie kliknij każdy slajd, który chcesz skopiować.
  4. Przełącz się do nowej prezentacji. W tym celu na karcieokno , kliknij Okno przełączania w widokugrupy, a następnie kliknij nową prezentacją, która utworzony w kroku 1.
  5. Na karcie Widok kliknij przycisk Sortowania slajdów.
  6. Na karcie Narzędzia główne kliknij polecenie Wklej.
  7. Powtórz kroki od 2a do 2f, aż do przeniesienia całej prezentacji.
Uwaga: W niektórych przypadkach jeden zniszczony slajd może powodować problem w całej prezentacji. Jeśli zauważysz nieoczekiwane zachowanie w nowej prezentacji po skopiowaniu slajdu w prezentacji, że slajd jest mogą zostać uszkodzone. Utwórz ponownie slajd lub skopiować sekcje slajdów do nowego slajdu.

Jeśli Nowa prezentacja pokazuje uszkodzenia lub dziwne zachowanie, przejdź do metody 3.

Metoda 3: Zapisz prezentację w formacie Rich Text Format (RTF)

W przypadku uszkodzenia w całej prezentacji, jedynym sposobem odzyskania prezentację można zapisać prezentację jako plik Rich Text Format (RTF). Jeśli ta metoda się powiedzie, odzyskuje tylko tekst, który pojawia się w widoku konspektu.
Krok 1: Zapisz prezentację w formacie RTF
  1. Otwórz prezentację.
  2. W menuplik kliknij polecenie Zapisz jako, a następnie kliknij Inne formaty.
  3. Na liście Zapisz jako typ kliknij Outline/RTF(*.rtf).
  4. W polu Nazwa plikuwpisz nazwę, którą chcesz użyć, wybierz lokalizację, w której chcesz zapisać prezentację, a następnie kliknijZapisz.
  5. Zamknij prezentację.
Uwaga: Grafiki, tabele lub inny tekst w oryginalnej prezentacji nie zostaną zapisane w pliku .rtf.
Krok 2: Otwarcie pliku RTF w programie PowerPoint
  1. W menuplik kliknij polecenieOtwórz.
  2. Na liściePliki typukliknijWszystkie konspektylubWszystkie pliki.
  3. Kliknij plik RTF, który został zapisany w kroku 1d, a następnie kliknij przycisk Otwórz.
Ta procedura będzie ponownie utworzyć oparte na widoku konspektu prezentacji oryginalnej prezentacji.

Ostrzeżenie: ten artykuł przetłumaczono automatycznie

Właściwości

Identyfikator artykułu: 3102551 — ostatni przegląd: 10/28/2015 13:01:00 — zmiana: 1.0

PowerPoint 2016, Microsoft PowerPoint 2013

  • kbmt KB3102551 KbMtpl
Opinia