Poprawka: POP3 i IMAP4 nie są obsługiwane do używania protokołu TLS 1.1 lub 1.2 w programie Exchange Server 2013

WAŻNE: Ten artykuł został przetłumaczony przy użyciu oprogramowania firmy Microsoft do tłumaczenia maszynowego i może być poprawiony przy użyciu technologii Community Translation Framework (CTF). Firma Microsoft udostępnia artykuły tłumaczone maszynowo, poprawione przez społeczność, a także tłumaczone przez tłumaczy profesjonalnych, aby zapewnić dostęp do wszystkich artykułów w bazie wiedzy w wielu językach. Artykuły tłumaczone maszynowo i poprawione mogą zawierać błędy pisowni, składniowe i gramatyczne. Firma Microsoft nie ponosi odpowiedzialności za żadne nieścisłości, błędy ani szkody spowodowane przez niepoprawne tłumaczenia zawartości ani przez korzystanie z niej przez klientów. Więcej o strukturze CTF: http://support.microsoft.com/gp/machine-translation-corrections/pl.

Anglojęzyczna wersja tego artykułu to: 3106475
Symptomy
W środowisku Microsoft Exchange Server 2013 POP3 i IMAP4 nie są obsługiwane do używania protokołu zabezpieczeń TLS (Transport Layer) 1.1 lub 1.2.
Przyczyna
Zgodnie z projektem POP3 i IMAP4 w programie Exchange Server 2013 obsługuje tylko wcześniejszych wersjach TLS, w tym protokół TLS 1.0.
Rozwiązanie
Aby rozwiązać ten problem, należy zainstalować Zbiorcza aktualizacja 11 dla Exchange Server 2013.
Stan
Firma Microsoft potwierdziła, że jest to problem występujący w produktach firmy Microsoft wymienionych w sekcji „Dotyczy”.
Materiały referencyjne
Dowiedz się więcej o terminologia używaną przez firmę Microsoft do opisywania aktualizacji oprogramowania.

Ostrzeżenie: ten artykuł przetłumaczono automatycznie

Właściwości

Identyfikator artykułu: 3106475 — ostatni przegląd: 12/15/2015 20:21:00 — zmiana: 1.0

Microsoft Exchange Server 2013 Service Pack 1, Microsoft Exchange Server 2013 Enterprise

  • kbsurveynew kbqfe kbfix kbexpertiseinter kbmt KB3106475 KbMtpl
Opinia