Skype na Business 2016 zawiesza się podczas pracy w procesie pulpitu

WAŻNE: Ten artykuł został przetłumaczony przy użyciu oprogramowania firmy Microsoft do tłumaczenia maszynowego i może być poprawiony przy użyciu technologii Community Translation Framework (CTF). Firma Microsoft udostępnia artykuły tłumaczone maszynowo, poprawione przez społeczność, a także tłumaczone przez tłumaczy profesjonalnych, aby zapewnić dostęp do wszystkich artykułów w bazie wiedzy w wielu językach. Artykuły tłumaczone maszynowo i poprawione mogą zawierać błędy pisowni, składniowe i gramatyczne. Firma Microsoft nie ponosi odpowiedzialności za żadne nieścisłości, błędy ani szkody spowodowane przez niepoprawne tłumaczenia zawartości ani przez korzystanie z niej przez klientów. Więcej o strukturze CTF: http://support.microsoft.com/gp/machine-translation-corrections/pl.

Anglojęzyczna wersja tego artykułu to: 3169044
Symptomy
Ten problem występuje w udostępniania procesu w Skype Microsoft Business 2016 pulpitu peer-to-peer (p2p). Gdy ten problem wystąpi, awaria klienta.

Uwaga: Ten problem występuje tylko wtedy, gdy obaj klienci Microsoft Skype na 2016 biznesowych.
Przyczyna
Ten problem występuje, ponieważ zwiększa się liczba obiektów GDI systemu Windows dla procesu lync.exe.
Rozwiązanie
Aby rozwiązać ten problem, należy zainstalować 7 czerwca 2016 aktualizacji (KB3115087) programu Skype na 2016 biznesowych.

Właściwości

Identyfikator artykułu: 3169044 — ostatni przegląd: 06/07/2016 18:26:00 — zmiana: 1.0

Skype for Business 2016

  • kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB3169044 KbMtpl
Opinia