Grupy usługi Office 365 nie są widoczne z udostępnionej skrzynki pocztowej

WAŻNE: Ten artykuł został przetłumaczony przy użyciu oprogramowania firmy Microsoft do tłumaczenia maszynowego i może być poprawiony przy użyciu technologii Community Translation Framework (CTF). Firma Microsoft udostępnia artykuły tłumaczone maszynowo, poprawione przez społeczność, a także tłumaczone przez tłumaczy profesjonalnych, aby zapewnić dostęp do wszystkich artykułów w bazie wiedzy w wielu językach. Artykuły tłumaczone maszynowo i poprawione mogą zawierać błędy pisowni, składniowe i gramatyczne. Firma Microsoft nie ponosi odpowiedzialności za żadne nieścisłości, błędy ani szkody spowodowane przez niepoprawne tłumaczenia zawartości ani przez korzystanie z niej przez klientów. Więcej o strukturze CTF: http://support.microsoft.com/gp/machine-translation-corrections/pl.

Anglojęzyczna wersja tego artykułu to: 3191498
PROBLEM
Aprofile dla udostępnionej skrzynki pocztowej usługi Office 365, nie widzi żadnych grup usługi Office 365, w programie Microsoft Outlook lub Outlook w sieci web. Ten problem występuje, mimo że udostępnionej skrzynki pocztowej jest członkiem grupy usługi Office 365.
PRZYCZYNA
To zachowanie jest zgodne z projektem. Grupy usługi Office 365 nie obsługują jawne logowanie i udostępnionych skrzynek pocztowych nie ma włączone konto, które jest używane do logowania.
OBEJŚCIE PROBLEMU
Aby obejść ten problem, należy przekonwertować współdzielonej skrzynki pocztowej do regularnych skrzynki pocztowej. Aby uzyskać informacje o tym, jak to zrobić, zobaczKonwertowanie skrzynki pocztowej.
WIĘCEJ INFORMACJI
Nadal potrzebujesz pomocy? Przejdź do Społeczności użytkowników usługi Office 365 .

Ostrzeżenie: ten artykuł przetłumaczono automatycznie

Właściwości

Identyfikator artykułu: 3191498 — ostatni przegląd: 09/18/2016 08:52:00 — zmiana: 2.0

Microsoft Exchange Online

  • o365e o365m o365022013 o365 o365a kbmt KB3191498 KbMtpl
Opinia