Skype dla firm nie otwiera okno programu Outlook po wybraniu opcji "Znajdź poprzednie rozmowy"

WAŻNE: Ten artykuł został przetłumaczony przy użyciu oprogramowania firmy Microsoft do tłumaczenia maszynowego i może być poprawiony przy użyciu technologii Community Translation Framework (CTF). Firma Microsoft udostępnia artykuły tłumaczone maszynowo, poprawione przez społeczność, a także tłumaczone przez tłumaczy profesjonalnych, aby zapewnić dostęp do wszystkich artykułów w bazie wiedzy w wielu językach. Artykuły tłumaczone maszynowo i poprawione mogą zawierać błędy pisowni, składniowe i gramatyczne. Firma Microsoft nie ponosi odpowiedzialności za żadne nieścisłości, błędy ani szkody spowodowane przez niepoprawne tłumaczenia zawartości ani przez korzystanie z niej przez klientów. Więcej o strukturze CTF: http://support.microsoft.com/gp/machine-translation-corrections/pl.

Anglojęzyczna wersja tego artykułu to: 3195495
Symptomy
Załóżmy, że język wyświetlania Skype Microsoft Business 2016 lub Microsoft Lync 2013 (Skype dla firm) jest francuski, rumuński lub chorwacki. Kiedy użytkownik naciśnij i przytrzymaj (lub kliknij prawym przyciskiem myszy) na liściekontaktówużytkownika, a następnie kliknijznaleźć poprzednich konwersacji przycisk, nie znaleziono elementów. Ponadto nie otwiera okno programu Microsoft Outlook, które zawiera oczekiwanej reakcji.
Przyczyna
Ten problem występuje, ponieważ ciąg lokalizacji w języku francuskim, rumuński i chorwacki jest niepoprawny.
Rozwiązanie
Aby rozwiązać ten problem, należy zainstalować aktualizację programu Skype na 2016 biznesowych lub Lync 2013 (Skype dla firm).Uwaga Lync 2013 został uaktualniony do Skype dla firm w kwietniu 2015.

Ostrzeżenie: ten artykuł przetłumaczono automatycznie

Właściwości

Identyfikator artykułu: 3195495 — ostatni przegląd: 10/11/2016 17:27:00 — zmiana: 1.0

Skype for Business 2016, Skype for Business 2015, Microsoft Lync 2013

  • kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB3195495 KbMtpl
Opinia