Jesteś obecnie w trybie offline. Czekamy na ponowne połączenie z Internetem.

Błąd podczas wysyłania lub odbierania wiadomości e-mail w programie Outlook lub Outlook Express

Zakończono świadczenie pomocy technicznej dla pakietu Office 2003

Firma Microsoft zakończyła świadczenie pomocy technicznej dla pakietu Office 2003 8 kwietnia 2014. Ta zmiana wpłynęła na Twoje aktualizacje oprogramowania i opcje zabezpieczeń. Dowiedz się, co to oznacza dla Ciebie i jak zapewnić sobie kontynuację ochrony.

Ważne Ten artykuł zawiera informacje, dzięki którym można obniżyć poziom zabezpieczeń lub wyłączyć funkcje zabezpieczeń na komputerze. Zmiany te można wprowadzić, aby obejść określony problem. Firma Microsoft zaleca, aby przed wprowadzeniem tych zmian ocenić zagrożenie związane z zastosowaniem tego obejścia w danym środowisku. Po zastosowaniu tego obejścia należy wykonać odpowiednie czynności dodatkowe, aby zapewnić lepszą ochronę komputera.
Streszczenie
W tym artykule podano typowe metody ułatwiające rozwiązywanie problemów, które można napotkać podczas wysyłania lub odbierania wiadomości e-mail w programie Outlook lub Outlook Express.

Należy skorzystać z tych metod w przypadku napotkania następujących błędów:

Lista błędów
Uwaga Jeśli zastosowanie typowych metod nie rozwiąże problemu, można wypróbować metody dodatkowe podane w tabeli.
Komunikaty o błędach lub kody błędówMetody dodatkowe
Nie można nawiązać połączenia, ponieważ komputer docelowy aktywnie go odmawia.
Nie można znaleźć serwera. (Konto:nazwa konta, Serwer POP: „poczta”, Numer błędu: 0x800ccc0d).
Zadanie „nazwa serwera — Wysyłanie i odbieranie” zgłosiło błąd (0x800ccc0f): „Połączenie z serwerem zostało przerwane. Jeżeli problem będzie występować nadal, skontaktuj się z administratorem serwera lub usługodawcą internetowym (ISP). Odpowiedź serwera: ? K”.
Twój serwer nieoczekiwanie zakończył połączenie. Mogło być to spowodowane: nieprawidłową konfiguracją serwera, problemami z siecią lub długim okresem nieaktywności. Konto: nazwa konta, Serwer: 'nazwa serwera', Protokół: POP3, Odpowiedź serwera: „+OK”, Port: 110, Zabezpieczenie (SSL): Nie, Numer błędu: 0x800ccc0f.
Zadanie „nazwa serwera SMTP — Wysyłanie i odbieranie” zgłosiło błąd (0x80042109): „Program Outlook nie może połączyć się z serwerem poczty wychodzącej (SMTP). Jeśli komunikat ten będzie nadal wyświetlany, skontaktuj się z administratorem serwera lub usługodawcą internetowym (ISP)”.
Operacja przekroczyła limit czasu w trakcie oczekiwania na odpowiedź od serwera odbierającego (POP) — 0x8004210a.Zwiększ ustawienie limitu czasu serwera.
Przekroczono limit czasu podczas komunikowania się z serwerem — 0x800ccc19.Zwiększ ustawienie limitu czasu serwera.
Kody błędów: 0x800ccc15; 0x80042108; 0x800ccc0e; 0x800ccc0b; 0x800ccc79; 0x800ccc67; 0x80040900; 0x800ccc81; 0x80040119; 0x80040600.
Kod błędu: 0x8007000cUruchom narzędzie do naprawy konfiguracji MAPI.
Kod błędu: 0x800C013bUtwórz ponownie plik Sent Items.dbx.
Kod błędu: 0x8004210bZweryfikuj adresy e-mail SMTP na liście dystrybucyjnej.
Rozwiązanie
Aby rozwiązać problem, należy skorzystać z jednej lub kilku z poniższych metod. Po zastosowaniu danej metody należy wysłać do siebie testową wiadomość e-mail, aby upewnić się, że można wysyłać i odbierać wiadomości bez otrzymywania komunikatu o błędzie. Jeśli błąd będzie nadal występować, należy wypróbować kolejną metodę.

Metoda 1. Upewnienie się, że istnieje połączenie z Internetem

W tym celu wykonaj następujące kroki:
  1. Uruchom przeglądarkę internetową. Na przykład uruchom program Internet Explorer.
  2. Na pasku adresu wpisz jeden z poniższych adresów, a następnie naciśnij klawisz Enter.
    • http://www.microsoft.com
    • http://www.msn.com
    Jeśli problemy dotyczące połączenia z Internetem będą nadal występować, zobacz Rozwiązywanie problemów z łącznością sieciową w programie Internet Explorer.

Metoda 2. Upewnienie się, że ustawienia konta e-mail programu Outlook są poprawne

Metoda 3. Usunięcie podejrzanych wiadomości e-mail ze skrzynki pocztowej

Podejrzane wiadomości e-mail mogą blokować odebranie komunikatu o błędzie w programie Outlook. W przypadku otrzymania podejrzanej wiadomości e-mail należy ją usunąć za pomocą jednej z następujących metod:
  • Przejdź do skrzynki pocztowej przy użyciu internetowego programu poczty e-mail oferowanego przez usługodawcę internetowego. Następnie usuń wiadomości e-mail.
  • Zwróć się do usługodawcy internetowego z prośbą o usunięcie tych wiadomości e-mail.

Metoda 4. Sprawdzenie witryny sieci Web producenta oprogramowania antywirusowego pod kątem dodatkowych rozwiązań

Jeśli stosowane oprogramowanie antywirusowe obejmuje funkcję skanowania poczty e-mail, może być konieczne wykonanie dodatkowych zadań konfiguracyjnych, aby można było korzystać z programu Outlook lub Outlook Express w połączeniu z tym oprogramowaniem. Może być konieczne na przykład skonfigurowanie wtyczki programu Norton AntiVirus dla pakietu Office do współpracy z programem Outlook.

Aby uzyskać więcej informacji na temat sposobów korzystania z programu Outlook z oprogramowaniem antywirusowym, przejdź do jednej z następujących witryn sieci Web (odpowiedniej dla zainstalowanego oprogramowania):

Metoda 5. Skonfigurowanie oprogramowania zapory umożliwiającej dostęp programu Outlook do Internetu

Ostrzeżenie Ta metoda obejścia problemu może narazić komputer lub sieć na większe zagrożenie ze strony złośliwych użytkowników lub szkodliwego oprogramowania, takiego jak wirusy. Firma Microsoft nie zaleca tego obejścia, ale podaje informacje umożliwiające jego zastosowanie według uznania użytkownika. Tę metodę obejścia problemu użytkownicy stosują na własną odpowiedzialność.

Należy skonfigurować oprogramowanie zapory umożliwiające dostęp do Internetu następującym plikom:
  • Outlook.exe (w przypadku programu Outlook)
  • Msimn.exe (w przypadku programu Outlook Express)
Domyślnie dostęp dla ruchu wychodzącego jest obsługiwany w porcie 25, a dostęp dla ruchu przychodzącego — w porcie 110. W razie braku pewności co do wyboru portów należy skontaktować się z usługodawcą internetowym lub administratorem systemu.

Więcej informacji dotyczących programów McAfee Personal Firewall i Norton Personal Firewall (Symantec)
Instrukcje dotyczące konfigurowania programu McAfee Personal Firewall znajdują się w witrynie firmy McAfee w sieci Web.

Można również usunąć program McAfee Personal Firewall i zainstalować go ponownie. Dzięki ponownej instalacji programy Outlook i Outlook Express będą miały dostęp do Internetu, ponieważ proces ten obejmuje utworzenie na nowo pliku sygnatur używanego przez zaporę.

W przypadku korzystania z oprogramowania Norton Personal Firewall 2002, Norton Internet Security lub Norton SystemWorks firmy Symantec w celu rozwiązania problemu należy skontaktować się z pomocą techniczną firmy Symantec dotyczącą produktów, aby uzyskać instrukcję uaktualnienia lub ponownego skonfigurowania produktu.

Metoda 6. Naprawienie programu Outlook lub Outlook Express

Naprawienie programu Outlook lub Outlook Express może również rozwiązać problem.


Uwaga Jeśli program Outlook Express został usunięty z komputera lub instalacja tego programu jest uszkodzona, program Outlook 2000 nie będzie działać poprawnie i może generować jeden z komunikatów o błędach wymienionych w sekcji „Więcej informacji”. Aby uzyskać więcej informacji, zobacz Program Outlook 2000 wymaga programu Outlook Express.
Uwaga Poniższe metody dotyczą tylko programu Outlook.

Metoda 7. Upewnienie się, że profil poczty e-mail działa poprawnie (dotyczy tylko programu Outlook)

Aby sprawdzić, czy profil poczty e-mail działa poprawnie, należy spróbować utworzyć nowy profil poczty e-mail. Jeśli wysyłanie i odbieranie wiadomości e-mail za pomocą nowo utworzonego profilu poczty e-mail jest możliwe, należy skonfigurować ten nowy profil jako profil domyślny.

Krok 1. Odszukanie domyślnego pliku danych programu Outlook

  1. W Panelu sterowania kliknij pozycję Poczta.
  2. W oknie dialogowym Konfiguracja poczty — Outlook kliknij pozycję Pokaż profile.

    Zrzut ekranu z tym krokiem.
  3. Wybierz swój bieżący profil programu Outlook i kliknij przycisk Właściwości.

    Zrzut ekranu z tym krokiem.
  4. W oknie dialogowym Konfiguracja poczty — Outlook kliknij pozycję Pliki danych.

    Zrzut ekranu z tym krokiem.
  5. W oknie dialogowym Ustawienia kont wybierz kartę Pliki danych i zanotuj nazwę oraz lokalizację domyślnego pliku danych swojego profilu (domyślny plik danych jest oznaczony znacznikiem wyboru).

    Zrzut ekranu z tym krokiem.
  6. Kliknij przycisk Zamknij.

Krok 2. Utworzenie nowego profilu programu Outlook

Znasz już nazwę i lokalizację domyślnego pliku danych swojego profilu, więc utwórz nowy profil programu Outlook, stosując tylkojedną z podanych metod.

Klip wideo: jak połączyć program Outlook z osobistym kontem e-mail (w języku angielskim)

Metoda A. Utworzenie konta e-mail IMAP lub POP3 za pomocą automatycznej konfiguracji konta
Ważne Jeśli używany serwer obsługuje zarówno protokół IMAP, jak i POP3, automatyczna konfiguracja konta domyślnie tworzy konto IMAP. Aby utworzyć konto POP3, trzeba przeprowadzić procedurę ręcznie. Jeśli jednak używany serwer obsługuje tylko protokół POP3, automatyczna konfiguracja konta tworzy konto POP3.
  1. Otwórz Panel sterowania, a następnie kliknij pozycję Poczta.
  2. W oknie dialogowym Konfiguracja poczty — Outlook kliknij pozycję Pokaż profile.

    Zrzut ekranu z tym krokiem.
  3. W oknie dialogowym Poczta na karcie Ogólne kliknij przycisk Dodaj.

    Zrzut ekranu z tym krokiem.
  4. W oknie dialogowym Nowy profil wpisz nazwę nowego profilu, a następnie kliknij przycisk OK.
  5. W oknie dialogowym Dodawanie nowego konta wpisz informacje o koncie, a następnie kliknij przycisk Dalej.

    Zrzut ekranu z tym krokiem.
  6. Po pomyślnym skonfigurowaniu konta kliknij przycisk Zakończ.
Metoda B. Ręczne utworzenie konta e-mail IMAP lub POP3
  1. Otwórz Panel sterowania, a następnie kliknij pozycję Poczta.
  2. W oknie dialogowym Konfiguracja poczty — Outlook kliknij pozycję Pokaż profile.

    Zrzut ekranu z tym krokiem.
  3. W oknie dialogowym Poczta na karcie Ogólne kliknij przycisk Dodaj.

    Zrzut ekranu z tym krokiem.
  4. W oknie dialogowym Nowy profil wpisz nazwę nowego profilu, a następnie kliknij przycisk OK.
  5. W oknie dialogowym Dodawanie nowego konta wybierz pozycję Ręcznie konfiguruj ustawienia serwera lub dodatkowe typy serwerów, a następnie kliknij przycisk Dalej.

    Zrzut ekranu z tym krokiem.
  6. W oknie dialogowym Wybieranie usługi wybierz pozycję Internetowa poczta e-mail, a następnie kliknij przycisk Dalej.

    Zrzut ekranu z tym krokiem.
  7. W oknie dialogowym Ustawienia internetowej poczty e-mail wpisz szczegóły dotyczące konta.
  8. Kliknij pozycję Testuj ustawienia konta, aby przetestować konto.

    Uwaga
    W razie braku pewności co do szczegółów dotyczących konta należy skontaktować się z usługodawcą internetowym.
  9. Wybierz pozycję Istniejący plik danych programu Outlook i kliknij przycisk Przeglądaj.

    Zrzut ekranu z tym krokiem.
  10. W oknie dialogowym Otwieranie pliku danych programu Outlook znajdź odszukany wcześniej plik danych programu Outlook, zaznacz go i kliknij przycisk OK.
  11. Kliknij przycisk Dalej.
  12. W oknie dialogowym Testowanie ustawień konta kliknij przycisk Zamknij.
  13. Kliknij przycisk Zakończ.

Krok 3. Skonfigurowanie nowego profilu programu Outlook jako profilu domyślnego

Jeśli nowy profil poczty e-mail programu Outlook działa poprawnie, ustaw go jako profil domyślny, a następnie przenieś swoje wiadomości do tego nowego profilu.
  1. W oknie dialogowym Poczta na karcie Ogólne wybierz pozycję Zawsze używaj tego profilu.
  2. Kliknij listę rozwijaną Zawsze używaj tego profilu, a następnie wybierz nowy profil.
  3. Kliknij przycisk OK, aby zamknąć okno dialogowe Poczta.
  4. Wyeksportuj swoje wiadomości e-mail ze starego profilu poczty e-mail programu Outlook do pliku danych programu Outlook (pst) za pomocą Kreatora importu i eksportu, a następnie zaimportuj plik danych programu Outlook (pst) do nowego profilu poczty e-mail.

    Uwaga
    Jeśli nie znasz funkcji Kreator importu i eksportu w programie Outlook, zobacz następujące artykuły:

Metoda 8. Uruchomienie programu Outlook w trybie awaryjnym (dotyczy tylko programu Outlook)

Aby uruchomić program Outlook w trybie awaryjnym, należy wykonać podane czynności (odpowiednie dla zainstalowanego systemu operacyjnego).

Windows 8.1, Windows 8, Windows 7 lub Windows Vista
  1. W systemie Windows 8.1 lub Windows 8 szybko przesuń od prawej krawędzi do środka ekranu, a następnie naciśnij panel Wyszukiwanie. Jeśli używasz myszy, wskaż prawy dolny róg ekranu i kliknij panel Wyszukiwanie. W systemie Windows 7 lub Windows Vista kliknij pozycję Start.
  2. W polu Wyszukaj wpisz ciąg outlook.exe /safe.
  3. Naciśnij klawisz Enter.
Windows Server 2003, Windows 2000 lub Windows XP
  1. Kliknij przycisk Start.
  2. Kliknij polecenie Uruchom.
  3. Wpisz polecenie outlook.exe /safe.
  4. Kliknij przycisk OK.
Jeśli zostanie wyświetlone powiadomienie o uszkodzeniu profilu poczty e-mail lub konflikcie z zainstalowanymi aplikacjami lub dodatkami innych firm, utwórz nowy profil poczty e-mail, wykonując czynności podane w metodzie 3.

Metoda 9. Naprawienie pliku pst za pomocą narzędzia do naprawy Skrzynki odbiorczej (dotyczy tylko programu Outlook)

Plik pst to plik folderów osobistych zawierający wiadomości e-mail, kontakty, notatki, elementy kalendarza i inne dane. Jeśli plik pst jest uszkodzony, wysyłanie lub odbieranie wiadomości e-mail w programie Outlook może się okazać niemożliwe.

Aby rozwiązać ten problem, napraw plik folderów osobistych (pst) programu Outlook.

Metoda 10. Wyczyszczenie wiadomości e-mail zalegających w Skrzynce nadawczej (dotyczy tylko programu Outlook)

Kliknij Skrzynkę nadawczą, a następnie sprawdź, czy nie zalegają w niej wiadomości e-mail. Jeśli znajdują się w niej jeszcze jakieś wiadomości, wyczyść je, wykonując następujące kroki:
  1. W programie Outlook kliknij kartę Wysyłanie/odbieranie, a następnie kliknij pozycję Pracuj w trybie offline.

    Uwaga
    Próby wysłania jakichkolwiek wiadomości e-mail przez programu Outlook zostaną zatrzymane.
  2. Wybierz pozycję Skrzynka nadawcza. Możesz teraz wykonać jedną z następujących czynności:
    • Przeniesienie wiadomości: Przenieś wiadomość do folderu Wersje robocze. Możesz przeciągnąć wiadomość do folderu Wersje robocze lub kliknąć wiadomość prawym przyciskiem myszy, wybrać pozycję Przenieś, wybrać pozycję Inny folder, a następnie wybrać z listy folder Wersje robocze.

      Uwaga Umożliwi to otwarcie dużej wiadomości e-mail i usunięcie załączników albo zmianę ich rozmiaru, a następnie ponowne dodanie ich przed próbą ponownego wysłania tej wiadomości.
    • Usunięcie wiadomości: Kliknij prawym przyciskiem myszy wiadomość, a następnie wybierz pozycję Usuń.

    Ważne
    Jeśli otrzymasz komunikat „Program Outlook transmituje wiadomość”, zamknij program Outlook, a następnie zaczekaj na jego zamknięcie. Być może trzeba będzie użyć Menedżera zadań w systemie Windows, aby upewnić się, że proces Outlook.exe został zakończony. Uruchom ponownie program Outlook, a następnie powtórz krok 2.
  3. Kliknij kartę Wysyłanie/odbieranie, a następnie kliknij pozycję Pracuj w trybie offline, aby usunąć jej zaznaczenie.
Więcej informacji

Produkty innych firm będące przyczyną tego problemu

Oto produkty, o których wiadomo, że powodują ten problem:
  • Marketscore (Netsetter) Internet Accelerator
  • Net Nanny
  • Panicware Pop-Up Stopper

Uruchamianie narzędzia do naprawy konfiguracji MAPI (dotyczy tylko programu Outlook)

Jeśli plik Mapi32.dll jest nieprawidłowy lub uszkodzony, w przypadku próby wysłania lub odebrania wiadomości e-mail w programie Outlook może zostać wyświetlony następujący komunikat o błędzie:

Wysyłanie i odbieranie zgłosiło błąd (0x800CCC0F): Za mało pamięci lub zasobów systemowych. Zamknij niektóre okna lub programy i próbuj ponownie.

Aby rozwiązać ten problem, uruchom Narzędzie do naprawy konfiguracji MAPI (Fixmapi.exe). Plik Fixmapi.exe znajduje się w jednym z następujących folderów:
  • C:\Winnt\System32
  • C:\Windows\System32

Ponowne utworzenie pliku Sent Items.dbx (dotyczy tylko programu Outlook Express)

Jeśli plik Sent Items.dbx jest uszkodzony, po wysłaniu wiadomości w programie Outlook Express może zostać wyświetlony następujący komunikat o błędzie:

Wystąpił nieznany błąd. Protokół: SMTP, Port: 0, Zabezpieczenie (SSL): Nie, Numer błędu: 0x800C013B.

Aby rozwiązać ten problem, zmień nazwę pliku Sent Items.dbx w obszarze plików poczty e-mail programu Outlook Express. W tym celu wykonaj następujące czynności:
  1. Kliknij przycisk Start, wskaż polecenie Znajdź, a następnie kliknij polecenie Pliki lub foldery.
  2. W polu O nazwie wpisz Sent Items.dbx.
  3. W polu Szukaj w kliknij podstawowy dysk twardy (zwykle C), a następnie kliknij pozycję Znajdź teraz.
  4. Kliknij prawym przyciskiem myszy plik Sent Items.dbx, a następnie kliknij pozycję Zmień nazwę.
  5. Wpisz Sent Items.old, a następnie kliknij przycisk OK.
  6. Uruchom ponownie program Outlook Express. To działanie spowoduje automatyczne utworzenie nowego pliku Sent Items.dbx.

Zweryfikowanie adresów e-mail SMTP na liście dystrybucyjnej (dotyczy tylko programu Outlook)

Jeśli jeden adres SMTP na liście dystrybucyjnej jest uszkodzony lub ma niepoprawną postać, może wystąpić błąd 0x8004210b. Należy przejrzeć wszystkie adresy e-mail na liście dystrybucyjnej w celu sprawdzenia ich poprawności. Ponadto do każdego członka listy dystrybucyjnej można wysłać indywidualną testową wiadomość e-mail, aby ustalić, który adres jest nieprawidłowy.

Zwiększenie ustawienia limitu czasu serwera

Jeśli komunikat o błędzie jest wyświetlany w połączeniu z komunikatem o przekroczeniu limitu czasu, być może ten problem można rozwiązać przez zwiększenie ustawienia limitu czasu serwera w programie Outlook lub Outlook Express. Aby zwiększyć ustawienie limitu czasu serwera, należy użyć tej z poniższych metod, która jest przeznaczona dla zainstalowanej wersji programu Outlook lub Outlook Express.
Outlook 2013 i Outlook 2010
  1. Uruchom program Outlook.
  2. W menu Plik kliknij polecenie Informacje.
  3. Kliknij pozycję Ustawienia kont, a następnie wybierz z listy pozycję Ustawienia kont.
  4. Kliknij docelowe konto POP3, a następnie kliknij przycisk Zmień.
  5. Kliknij przycisk Więcej ustawień.
  6. Kliknij kartę Zaawansowane.
  7. Stopniowo zwiększaj ustawienie limitu czasu serwera aż do rozwiązania problemu.
Outlook 2007
  1. Uruchom program Outlook.
  2. W menu Narzędzia kliknij polecenie Ustawienia konta.
  3. Kliknij docelowe konto POP3, a następnie kliknij przycisk Zmień.
  4. Kliknij przycisk Więcej ustawień.
  5. Kliknij kartę Zaawansowane.
  6. Stopniowo zwiększaj ustawienie limitu czasu serwera aż do rozwiązania problemu.
Outlook 2002 i Outlook 2003
  1. Uruchom program Outlook.
  2. W menu Narzędzia kliknij polecenie Konta e-mail.
  3. Kliknij opcję Wyświetl lub zmień istniejące konta e-mail, a następnie kliknij przycisk Dalej.
  4. Kliknij konto POP3, a następnie kliknij przycisk Zmień.
  5. Kliknij przycisk Więcej ustawień.
  6. Kliknij kartę Zaawansowane.
  7. Stopniowo zwiększaj ustawienie limitu czasu serwera aż do rozwiązania problemu.
Outlook 2000 w trybie firmy lub grupy roboczej (CW, Corporate or Workgroup)
  1. Uruchom program Outlook.
  2. W menu Narzędzia kliknij polecenie Usługi.
  3. Na karcie Usługi kliknij pozycję Internetowa poczta e-mail, a następnie kliknij przycisk Właściwości.
  4. Kliknij kartę Zaawansowane.
  5. Stopniowo zwiększaj ustawienie limitu czasu serwera aż do rozwiązania problemu.
Outlook 2000 w trybie Tylko Internet Mail (IMO, Internet Mail Only)
  1. Uruchom program Outlook.
  2. W menu Narzędzia kliknij polecenie Konta.
  3. Zaznacz konto docelowe, a następnie kliknij przycisk Właściwości.
  4. Kliknij kartę Zaawansowane.
  5. Stopniowo zwiększaj ustawienie limitu czasu serwera aż do rozwiązania problemu.
Outlook Express 5.x i 6.0
  1. Uruchom program Outlook Express.
  2. W menu Narzędzia kliknij polecenie Konta.
  3. Kliknij kartę Poczta.
  4. Kliknij konto POP3, a następnie kliknij przycisk Właściwości.
  5. Kliknij kartę Zaawansowane.
  6. Stopniowo zwiększaj ustawienie limitu czasu serwera aż do rozwiązania problemu.
Firma Microsoft udostępnia informacje dotyczące sposobu kontaktowania się z innymi firmami, aby ułatwić uzyskanie niezbędnej pomocy technicznej. Informacje tego typu mogą ulec zmianie bez powiadomienia. Firma Microsoft nie gwarantuje, że informacje dotyczące innych firm są precyzyjne.
Produkty innych firm omówione w tym artykule są wytwarzane przez producentów niezależnych od firmy Microsoft. Firma Microsoft nie udziela żadnych gwarancji, dorozumianych ani żadnego innego rodzaju, w odniesieniu do wydajności lub niezawodności tych produktów.
ol2003 ol2002
Właściwości

Identyfikator artykułu: 813514 — ostatni przegląd: 05/08/2014 22:44:00 — zmiana: 8.0

Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Office Outlook 2007, Microsoft Office Outlook 2003, Microsoft Outlook 2002 Standard Edition, Microsoft Outlook 2000 Standard Edition, Microsoft Outlook Express 5.5

  • kbresolve kbtshoot kbsendmail kbemail kberrmsg kbprb kbcip kbsmbportal KB813514
Opinia