Jesteś obecnie w trybie offline. Czekamy na ponowne połączenie z Internetem.

Komunikat o błędzie "podczas próby użycia klucza produktu wystąpił następujący błąd: kod: 0xC004F061" podczas próby aktywacji kopii systemu Windows Vista lub Windows 7 przy użyciu klucza produktu uaktualnienia

WAŻNE: Ten artykuł nie został przetłumaczony przez człowieka, tylko przez oprogramowanie do tłumaczenia maszynowego firmy Microsoft. Firma Microsoft oferuje zarówno artykuły tłumaczone przez ludzi, jak i artykuły tłumaczone maszynowo, dzięki czemu każdy użytkownik może uzyskać dostęp do całej zawartości bazy wiedzy Knowledge Base we własnym języku. Prosimy jednak pamiętać, że artykuły przetłumaczone maszynowo nie zawsze są doskonałe. Mogą zawierać błędy słownictwa, składni i gramatyki, przypominające błędy robione przez osoby, dla których język użytkownika nie jest językiem ojczystym. Firma Microsoft nie odpowiada za wszelkie nieścisłości, błędy lub szkody spowodowane nieprawidłowym tłumaczeniem zawartości oraz za wykorzystanie tej zawartości przez klientów. Oprogramowanie do tłumaczenia maszynowego jest często aktualizowane przez firmę Microsoft.

Anglojęzyczna wersja tego artykułu to:930373
Symptomy
Podczas próby aktywacji kopii systemu Windows Vista lub Windows 7 przy użyciu klucza produktu uaktualnienia może zostać wyświetlony komunikat o błędzie podobny do następującego komunikatu o błędzie:
Podczas próby użycia klucza produktu wystąpił następujący błąd:

Kod:
0xC004F061

Opis:
Usługa licencjonowania oprogramowania ustaliła, że ten konkretny klucz produktu można używane tylko do uaktualniania, a nie do czystej instalacji.
Przyczyna
Ten problem występuje, jeśli spełniony jest jeden z następujących warunków:
  • Warunek 1

    Dodaje DVD systemu Windows Vista lub Windows 7 DVD do stacji dysków DVD, a następnie uruchomić ponownie komputer. Następnie próbował zainstalować przy użyciu klucza produktu uaktualnienia systemu Windows Vista lub Windows 7.
  • Warunek 2

    Wykonywane keyless instalacji niestandardowej lub czystej instalacji systemu Windows Vista lub Windows 7 i aktywowania tej instalacji przy użyciu klucza uaktualnienia.
  • Warunek 3

    Składnik Instalatora systemu Windows Vista lub Windows 7 określa klucz produktu Windows Anytime Upgrade (WAU) jest nieprawidłowy.
Rozwiązanie
  • Rozdzielczość warunek 1

    Aby rozwiązać ten problem, zaloguj się do bieżącego systemu operacyjnego, a następnie uruchom instalację z tego systemu operacyjnego. Nie uruchamiaj ponownie komputera, aby rozpocząć instalację.
  • Rozdzielczość dla warunku 2

    Aby rozwiązać ten problem, należy użyć klucza produktu pełny pakiet FPP (Product) do czystej instalacji systemu Windows Vista lub Windows 7. Lub, ponowne zainstalowanie poprzedniego systemu operacyjnego, zalogować się do tego systemu operacyjnego, a następnie uruchom instalację. Nie uruchamiaj ponownie komputera, aby rozpocząć instalację podczas procesu uruchamiania.
  • Rozdzielczość warunek 3

    Aby rozwiązać ten problem, należy użyć klucza produktu pełny pakiet FPP (Product) do czystej instalacji systemu Windows Vista lub Windows 7.
Więcej informacji
Aby uzyskać więcej informacji dotyczących opcji instalacji systemu Windows Vista kliknij następujące numery artykułów w celu wyświetlenia tych artykułów z bazy wiedzy Microsoft Knowledge Base:
932616Opcje instalacji dla konsumenta wersji systemu Windows Vista (tylko platformy 32-bitowe)
932795 Opcje instalacji dla 64-bitowych konsumenckich wersji systemu Windows Vista
Aby uzyskać więcej informacji dotyczących sposobu rozwiązywania tego problemu w systemie Windows 7 odwiedź następującą witrynę firmy Microsoft w sieci Web:

Ostrzeżenie: ten artykuł przetłumaczono automatycznie

Właściwości

Identyfikator artykułu: 930373 — ostatni przegląd: 07/12/2011 03:47:00 — zmiana: 1.0

Windows Vista Business, Windows Vista Business N 64-bit Edition, Windows Vista Home Premium, Windows Vista Home Premium 64-bit edition, Windows Vista Home Basic, Windows Vista Home Basic N 64-bit Edition, Windows Vista Starter, Windows 7 Starter, Windows 7 Home Basic, Windows 7 Home Premium, Windows 7 Enterprise, Windows 7 Professional, Windows 7 Ultimate

  • kbexpertisebeginner kbtshoot kbmt KB930373 KbMtpl
Opinia
kstreamTracker.init();