Czytanie dokumentów w programie Word

Typowe narzędzia do czytania są wbudowane bezpośrednio w programie Word: Strona za pomocą dokumentu, dodawanie komentarzy, Definiowanie i tłumaczenie wyrazów oraz kopiowanie lub wyróżnianie tekstu oraz inne wygodne narzędzia do czytania. Tryb pełnoekranowy można włączać i wyłączać na Wstążce.

Jeśli czytasz dokument, nie zapisujesz ani nie masz znacznych zmian, kliknij lub naciśnij pozycję wyświetl > tryb odczytu , aby ukryć narzędzia do pisania i menu oraz zostawić więcej miejsca na strony. W trybie do czytania układ strony jest automatycznie dopasowywany do urządzenia przy użyciu kolumn i większej czcionki, ale oba te ustawienia można zmienić.

Tryb do czytania w programie Word

Aby wyjść z trybu do czytania, kliknij lub naciśnij pozycję Widok > Edytuj dokument.

Oprócz często używanych kontrolek czytania można powiększać i pomniejszać obrazy i inne obiekty, rozwijać lub zwijać sekcje oraz oglądać osadzone filmy wideo. Dostosowuj kolumny, kolory stron i układ. Otwórz okienko nawigacji, aby szybko poruszać się po dokumencie.

Obraz części menu Widok w trybie do czytania z zaznaczoną opcją Edytuj dokument.

Czytanie

Kliknij kolejno pozycje Widok > Tryb do czytania, aby przełączyć się do widoku trybu do czytania.

Klikaj lub naciskaj strzałki nawigacyjne na krawędziach ekranu.

Obraz ze strzałką w prawo w trybie do czytania

  • Kliknij lub naciśnij dwukrotnie tabelę, wykres lub obraz w dokumencie, aby powiększyć dany obiekt do rozmiarów całego ekranu.

  • Kliknij lub naciśnij poza obiektem, aby go pomniejszyć i wrócić do czytania.

  • Jeśli dokument zawiera komentarze, na marginesie będzie widoczna wskazówka dotycząca komentarza. Kliknij ją, aby przeczytać dany komentarz. Aby wyświetlić wszystkie komentarze, kliknij kolejno pozycje Widok > Pokaż komentarze.

  • Aby dodać własne komentarze, zaznacz zawartość, w której chcesz utworzyć komentarz, a następnie kliknij ją prawym przyciskiem myszy, a następnie kliknij pozycję Nowy komentarz, a następnie wpisz wyświetlony dymek komentarza.

    Porada:  Inne opcje na liście Widok pozwalają otworzyć okienko nawigacji, zmienić szerokość kolumny lub kolor tła oraz przełączyć się między układem z kolumnami i konwencjonalnym.

Obraz menu Widok w trybie do czytania z zaznaczoną opcją Okienko nawigacji.

Zaznacz i kliknij prawym przyciskiem myszy tekst do skopiowania, a następnie kliknij polecenie Kopiuj.

Kliknij prawym przyciskiem myszy tekst, który chcesz przetłumaczyć lub zdefiniować, wykonaj dowolną z następujących czynności:

  • W programie Word 2016 kliknij pozycję Przetłumacz lub inteligentne wyszukiwanie.

  • W Word 2013 kliknij pozycję Przetłumacz lub Zdefiniuj

Zaznacz i kliknij prawym przyciskiem myszy tekst, wybierz polecenie Wyróżnianie, a następnie kliknij żądany kolor.

Zwijanie lub rozwijanie części dokumentu jednym kliknięciem lub naciśnięciem. Po zatrzymaniu obok nagłówka pojawi się strzałka rozwijania/zwijania. (Jeśli korzystasz z urządzenia dotykowego, są one zawsze widoczne.)

Obraz z kontrolką zwijania/rozwijania obok nagłówka w trybie do czytania.

Otwórz ponownie dokument i kontynuuj czytanie od miejsca, w którym zostało zakończone. Program Word będzie automatycznie pamiętać to miejsce, nawet jeśli dokument online zostanie otwarty z innego komputera.

Widok odczyt pełnoekranowy jest zoptymalizowany pod kątem czytania dokumentu na ekranie komputera. W widoku odczyt pełnoekranowy dostępna jest również opcja wyświetlania dokumentu w taki sposób, w jaki będzie wyglądał na drukowanej stronie.

  • Na karcie Widok w grupie widoki dokumentów kliknij pozycję Odczyt pełnoekranowy.

    Wstążka w pakiecie Office 14

Aby przechodzić między stronami w dokumencie, możesz skorzystać z dowolnej z poniższych opcji:

  • Kliknij strzałki w dolnych rogach stron.

  • Naciśnij klawisz PAGE DOWN i PAGE UP lub SPACJa i Backspace na klawiaturze.

  • Kliknij strzałki nawigacyjne w górnej środkowej części ekranu.

    Porada: Kliknij pozycję Opcje widoku, a następnie kliknij pozycję pokaż dwie strony Obraz przycisku , aby wyświetlić dwie strony lub ekrany jednocześnie.

Przechodzenie o jedno ekran na raz

  1. Kliknij pozycję Opcje widoku, a następnie kliknij pozycję pokaż dwie strony Obraz przycisku , aby wyświetlić dwie strony lub ekrany jednocześnie.

  2. Naciśnij klawisze CTRL + STRZAŁKA w prawo lub CTRL + STRZAŁKA w lewo, aby poruszać się po jednym ekranie naraz.

Kliknij pozycję Opcje widoku, a następnie wykonaj dowolną z następujących czynności:

  • Najpierw upewnij się, że opcja Pokaż wydrukowaną stronę w obszarze Opcje widoku nie jest zaznaczona. Aby wyświetlić większy rozmiar tekstu, kliknij pozycję Zwiększ rozmiar tekstu. Aby wyświetlić więcej tekstu na ekranie, kliknij pozycję Zmniejsz rozmiar tekstu.

  • Aby wyświetlić stronę tak, jak będzie wyglądała na wydruku, kliknij pozycję Pokaż wydrukowaną stronę.

  • Aby wyświetlić dwie strony w tym samym czasie, kliknij pozycję Pokaż dwie strony Obraz przycisku .

Przechodzenie do ekranu

  • Aby przejść do pierwszego lub ostatniego ekranu dokumentu, naciśnij klawisz HOME lub END.

  • Aby przejść do określonego ekranu, wpisz numer ekranu, a następnie naciśnij klawisz ENTER.

Przechodzenie do sekcji dokumentu

Możesz użyć karty Przeglądaj strony na pasku dokumentu w okienku nawigacji, aby znaleźć sekcję dokumentu, do której chcesz przejść.

  1. Jeśli okienko nawigacji nie jest widoczne, kliknij pozycję Strona x z x w górnej części ekranu, kliknij pozycję Przeskocz do strony, a następnie kliknij pozycję okienko nawigacji.

  2. Wykonaj jedną z następujących czynności:

    • Aby przejść do dowolnego nagłówka w dokumencie, kliknij kartę Przeglądaj nagłówki na karcie dokument , a następnie kliknij dowolny nagłówek. Ta opcja jest niedostępna, jeśli nie zdefiniowano nagłówków w dokumencie.

    • Aby przejść do określonej strony, kliknij kartę Przeglądaj strony na karcie dokument , a następnie kliknij obraz miniatury tej strony.

Początek strony

  1. Na pasku tytułu kliknij strzałkę obok przycisku kolor wyróżnienia tekstu.

  2. Kliknij kolor wyróżnienia, którego chcesz użyć.

  3. Zaznacz tekst lub grafikę, którą chcesz wyróżnić.

  • Aby wyłączyć wyróżnianie, kliknij pozycję kolor wyróżnienia tekstu, a następnie kliknij pozycję Zatrzymaj wyróżnienielub naciśnij klawisz ESC.

  • Aby zmienić kolor wyróżnienia, kliknij strzałkę obok przycisku kolor wyróżnienia tekstu, a następnie kliknij odpowiedni kolor.

  • Na pasku tytułu kliknij pozycję Wstaw komentarz.

Śledzenie zmian w dokumencie

  1. Aby zezwolić na pisanie w dokumencie, kliknij pozycję Opcje widoku, a następnie kliknij pozycję Zezwalaj na pisanie.

  2. Kliknij ponownie pozycję Opcje widoku , wskaż polecenie Śledź zmiany, a następnie kliknij polecenie Śledź zmiany.

  3. Wprowadź odpowiednie zmiany.

Początek strony

Znajdowanie lub zamienianie wyrazu lub frazy

  1. Kliknij pozycję Narzędzia, a następnie kliknij pozycję Znajdź.

  2. W polu Znajdź wpisz tekst, który chcesz wyszukać, tak samo jak w dowolnym innym widoku w programie Microsoft Word.

  3. Jeśli chcesz zamienić tekst znaleziony w dokumencie na inny tekst, kliknij kartę Zamień , a następnie w polu Zamień na wpisz tekst zastępczy.

    Uwaga: Aby użyć funkcji Zamień, należy kliknąć pozycję Opcje widoku, a następnie kliknąć pozycję Zezwalaj na pisanie.

  1. Zaznaczanie wyrazu lub frazy w dokumencie.

  2. Kliknij pozycję Narzędzia, a następnie kliknij pozycję poszukaj.

    Uwaga: Aby wybrać konkretny rodzaj materiałów badawczych — na przykład słownik, słownik tłumaczeń, encyklopedia lub tezaurus, wybierz usługę badawczą w okienku zadań poszukiwawczych .

  • Kliknij pozycję Zamknij w prawym górnym rogu ekranu lub naciśnij klawisz ESC.

Początek strony

Widok odczyt pełnoekranowy jest zoptymalizowany pod kątem czytania dokumentu na ekranie komputera. W widoku odczyt pełnoekranowy dostępna jest również opcja wyświetlania dokumentu w taki sposób, w jaki będzie wyglądał na drukowanej stronie.

Czytanie dokumentu

  • Na karcie Widok w grupie widoki dokumentów kliknij pozycję Odczyt pełnoekranowy.

    Obraz Wstążki programu Word

Aby przechodzić między stronami w dokumencie, możesz skorzystać z dowolnej z poniższych opcji:

  • Kliknij strzałki w dolnych rogach stron.

  • Naciśnij klawisz PAGE DOWN i PAGE UP lub SPACJa i Backspace na klawiaturze.

  • Kliknij strzałki nawigacyjne w górnej środkowej części ekranu.

    Porada: Kliknij pozycję Opcje widoku, a następnie kliknij pozycję pokaż dwie strony Obraz przycisku , aby wyświetlić dwie strony lub ekrany jednocześnie.

Początek strony

  1. Kliknij pozycję Opcje widoku, a następnie kliknij pozycję pokaż dwie strony Obraz przycisku , aby wyświetlić dwie strony lub ekrany jednocześnie.

  2. Naciśnij klawisze CTRL + STRZAŁKA w prawo lub CTRL + STRZAŁKA w lewo, aby poruszać się po jednym ekranie naraz.

Początek strony

Kliknij pozycję Opcje widoku, a następnie wykonaj dowolną z następujących czynności:

  • Aby wyświetlić większy rozmiar tekstu, kliknij pozycję Zwiększ rozmiar tekstu.

  • Aby wyświetlić więcej tekstu na ekranie, kliknij pozycję Zmniejsz rozmiar tekstu.

  • Aby wyświetlić stronę tak, jak będzie wyglądała na wydruku, kliknij pozycję Pokaż wydrukowaną stronę.

  • Aby wyświetlić dwie strony jednocześnie, kliknij pozycję Pokaż dwie strony Obraz przycisku .

Początek strony

  • Aby przejść do pierwszego lub ostatniego ekranu dokumentu, naciśnij klawisz HOME lub END.

  • Aby przejść do określonego ekranu, wpisz numer ekranu, a następnie naciśnij klawisz ENTER.

Początek strony

Za pomocą planu dokumentu lub okienka miniatur możesz znaleźć sekcję dokumentu, do której chcesz przejść.

  1. Jeśli nie widać widoku planu dokumentu lub miniatur, kliknij pozycję Przeskocz do strony lub sekcji w dokumencie w górnej części ekranu, a następnie kliknij pozycję Mapa dokumentu lub miniatury.

  2. Wykonaj jedną z następujących czynności:

    • Aby przejść do dowolnego nagłówka w dokumencie, kliknij ten nagłówek na mapie dokumentu.

    • Aby przejść do określonej strony, kliknij obraz miniatury tej strony.

Początek strony

W widoku odczyt pełnoekranowy możesz wyróżnić zawartość, śledzić zmiany, dodawać komentarze i przeglądać zmiany.

Wyróżnij zawartość, którą chcesz zapamiętać

  1. Kliknij pozycję Narzędzia do czytania, a następnie kliknij pozycję kolor wyróżnienia tekstu.

  2. Zaznacz tekst lub grafikę, którą chcesz wyróżnić.

  • Aby wyłączyć wyróżnianie, kliknij pozycję Narzędzia do czytania, kliknij pozycję kolor wyróżnienia tekstu, a następnie kliknij pozycję Zatrzymaj wyróżnienielub naciśnij klawisz ESC.

  • Aby zmienić kolor wyróżnienia, kliknij pozycję Narzędzia do czytania, kliknij strzałkę obok przycisku kolor wyróżnienia tekstu, a następnie kliknij odpowiedni kolor.

Śledzenie zmian w dokumencie

  1. Aby zezwolić na pisanie w dokumencie, kliknij pozycję Opcje widoku, a następnie kliknij pozycję Zezwalaj na pisanie.

  2. Kliknij ponownie pozycję Opcje widoku , wskaż polecenie Śledź zmiany, a następnie kliknij polecenie Śledź zmiany.

  3. Wprowadź odpowiednie zmiany.

Dodawanie komentarzy

  • Umieść punkt wstawiania w miejscu, w którym chcesz dodać komentarz, kliknij pozycję Narzędzia do czytania, a następnie kliknij pozycję Nowy komentarz.

Początek strony

  1. Kliknij pozycję Narzędzia do czytania, a następnie kliknij pozycję Znajdź.

  2. W polu Znajdź wpisz tekst, który chcesz wyszukać, tak samo jak w dowolnym innym widoku w programie Microsoft Office Word.

  3. Jeśli chcesz zamienić tekst znaleziony w dokumencie na inny tekst, kliknij kartę Zamień , a następnie w polu Zamień na wpisz tekst zastępczy.

Początek strony

  1. Zaznaczanie wyrazu lub frazy w dokumencie.

  2. Kliknij pozycję Narzędzia do czytania, a następnie kliknij pozycję poszukaj.

    Uwaga: Aby wybrać konkretny rodzaj materiałów badawczych — na przykład słownik, słownik tłumaczeń, encyklopedia lub tezaurus, wybierz usługę badawczą w okienku zadań poszukiwawczych .

Początek strony

  • Kliknij pozycję Zamknij w prawym górnym rogu ekranu lub naciśnij klawisz ESC.

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×