Dodawanie efektu, pola tekstowego, obiektu WordArt, obrazu lub kształtu do stron notatek

Uwaga: Ten artykuł spełnił swoje zadanie i wkrótce zostanie wycofany. Aby zapobiec błędom „Nie można odnaleźć strony”, usuniemy znane nam linki. Jeśli zostały utworzone linki do tej strony, należy je usunąć — dbajmy wspólnie o łączność w sieci Web.

W programie PowerPoint możesz przyozdobić notatki za pomocą pól tekstowych, obiektów WordArt, obrazów i innych obiektów. Obiekty dodawane do notatek są wyświetlane na drukowanej stronie notatek, ale nie na ekranie w widoku normalnym.

Jeśli szukasz informacji na temat dodawania obiektów do standardowych slajdów programu PowerPoint, zobacz dodatkowe zasoby na końcu tego artykułu.

Co chcesz zrobić?

Informacje o wzorcu notatek, symbolach zastępczych, stronach notatek i okienkach notatek

Zmienianie rozmieszczenia symboli zastępczych

Dodawanie pola tekstowego lub obiektu WordArt do stron notatek

Dodawanie obrazu lub kształtu do stron notatek

Zmienianie czcionki motywu, kolorów motywu lub efektów motywu

Informacje o wzorcu notatek, symbolach zastępczych, stronach notatek i okienkach notatek

Użyj karty wzorzec notatek , aby wybrać informacje wyświetlane na wszystkich stronach notatek i rozmieścić układ tych informacji.

Oprócz symbole zastępcze dla nagłówków i stopek, daty i numeru strony slajdu wzorzec notatek zawiera symbol zastępczy obrazu slajdu i inny symbol zastępczy tekstu notatki, nazywany symbolem zastępczym treści . Aby rozróżniać symbole zastępcze, wykonaj następujące czynności:

  1. Na karcie Widok kliknij pozycję wzorzec notatek.

  2. Na karcie wzorzec notatek w grupie symbole zastępcze Wyczyść wszystkie pola wyboru, aby wyświetlić je zniknie ze strony notatek. Wybierz go, aby go ponownie dodać.

    Pola wyboru symboli zastępczych na karcie wzorzec notatek

Każda strona notatek zawiera obraz slajdu wraz z notatkami przechodzącymi z tego slajdu. Drukowanie strony notatek umożliwia drukowanie jednej strony dla każdego slajdu wraz z dodatkowym tekstem lub obrazami.

Strony notatek w programie PowerPoint

1 Strony notatek zawierają notatki i poszczególne slajdy prezentacji.

2 Każdy slajd jest dołączany do strony notatek.

3 Notatki towarzyszą slajdowi.

4 Dane, takie jak wykresy lub obrazy, można dodawać do stron notatek.

W widoku normalnym za pomocą okienka notatek można wprowadzać i formatować tekst podczas edytowania slajdu. Na stronie notatek (wyświetlanie > strony notatek) można wyświetlić pełny efekt formatowania tekstu i kontrolować sposób wyświetlania notatek, gdy są one drukowane razem z slajdami.

Zmienianie rozmieszczenia symboli zastępczych

Symbole zastępcze można przenosić w inne miejsce na wzorcu notatek lub zmieniać orientację z pionowej na poziomą, aby zapewnić lepsze wyświetlanie strony notatek. Na przykład jeśli na slajdzie znajduje się grafika SmartArt, warto zmienić orientację symbolu zastępczego obrazu slajdu , aby lepiej wyświetlać grafikę SmartArt na stronach notatek.

Przenoszenie symboli zastępczych

  1. Na karcie Widok kliknij pozycję wzorzec notatek.

    Widok wzorca notatek

  2. Aby przenieść symbol zastępczy obrazu lub treścislajdu , wskaż jeden z obramowań symbolu zastępczego. Gdy wskaźnik zmieni się w Strzałka z czterema grotami , przeciągnij symbol zastępczy w nowe miejsce.

Zmienianie orientacji strony notatek

  1. Na karcie Widok kliknij pozycję wzorzec notatek.

    Widok wzorca notatek

  2. Na karcie wzorzec notatek w grupie Ustawienia strony kliknij pozycję orientacja strony notatek, a następnie kliknij pozycję pionowa lub pozioma.

  3. Po zakończeniu zmieniania orientacji na karcie wzorzec notatek w grupie zamykanie kliknij przycisk Zamknij widok wzorca.

Dodawanie pola tekstowego lub obiektu WordArt do stron notatek

Możesz użyć pole tekstowe lub WordArt, aby wskazać, że prezentacja jest wersją roboczą lub poufną.

Dodawanie pola tekstowego

  1. Na karcie Widok kliknij pozycję wzorzec notatek.

    Widok wzorca notatek

    Uwaga: Aby zastosować tę procedurę tylko do jednej strony notatek, kliknij pozycję strona notatek zamiast wzorca notatek.

  2. Na karcie Wstawianie w grupie tekst kliknij pozycję pole tekstowe, kliknij symbol zastępczy tekstu podstawowego u dołu strony notatek, a następnie przeciągnij wskaźnik, aby narysować pole tekstowe o żądanym rozmiarze.

  3. Wprowadź tekst w polu tekstowym, które mają być wyświetlane na stronach notatek.

  4. Aby zmienić położenie pola tekstowego, kliknij to pole, a gdy wskaźnik myszy przyjmie postać Strzałka z czterema grotami , przeciągnij pole tekstowe do nowej lokalizacji.

  5. Formatowanie tekstu w polu tekstowym przy użyciu opcji formatowania w grupie czcionka na karcie Narzędzia główne .

    Aby sformatować pole tekstowe, możesz również użyć opcji dostępnych w grupie Style kształtów . Aby uzyskać więcej informacji, zobacz Dodawanie lub usuwanie wypełnienia, konturu lub efektów dla tekstu lub obiektu WordArt.

  6. Po umieszczeniu i sformatowaniu tekstu i pola tekstowego na karcie wzorzec notatek w grupie zamykanie kliknij przycisk Zamknij widok wzorca.

Dodawanie tekstu WordArt

  1. Na karcie Widok kliknij pozycję wzorzec notatek.

    Widok wzorca notatek

    Uwaga: Aby zastosować tę procedurę tylko do jednej strony notatek, kliknij pozycję strona notatek zamiast wzorca notatek.

  2. Na karcie Wstawianie w grupie Tekst kliknij pozycję WordArt, a następnie wybierz odpowiedni styl WordArt.

    Duża ikona obiektu WordArt

  3. Wprowadź tekst w obiekcie WordArt, który ma być wyświetlany na stronach notatek.

  4. Aby zmienić położenie obiektu WordArt, kliknij go, a gdy wskaźnik zmieni się w Strzałka z czterema grotami , przeciągnij obiekt WordArt w nowe miejsce.

  5. Aby zmienić wygląd obiektu WordArt, Skorzystaj z opcji dostępnych w grupie Style tekstu WordArt na karcie Narzędzia do rysowania > formatowanie .

    Grupa style tekstu WordArt

  6. Gdy wygląd obiektu WordArt jest zadowalający, na karcie wzorzec notatek w grupie zamykanie kliknij przycisk Zamknij widok wzorca.

Porada: Pole tekstowe lub obiekt WordArt można uczynić bardziej przezroczystym, zmieniając wypełnienie lub kontur.

Dodawanie obrazu lub kształtu do stron notatek

  1. Na karcie Widok kliknij pozycję wzorzec notatek.

    Widok wzorca notatek

    Uwaga: Aby zastosować tę procedurę tylko do jednej strony notatek, kliknij pozycję strona notatek zamiast wzorca notatek.

  2. Na karcie Wstawianie kliknij pozycję obrazy lub kształty , aby wstawić odpowiedni element.

  3. Aby dostosować rozmiar lub położenie obrazu lub kształtu, przeciągnij go do nowej lokalizacji, użyj uchwytów zmiany rozmiaru, aby zmienić jego rozmiar, lub kliknij go prawym przyciskiem myszy, a następnie kliknij polecenie rozmiar i położenie na menu skrótów.

  4. Gdy wygląd obrazu lub obiektu clipart jest zadowalający, na karcie wzorzec notatek w grupie zamykanie kliknij przycisk Zamknij widok wzorca.

    Porada: Możesz zmienić jasność, kontrast lub przezroczystość obrazu, zmienić obramowanie obrazu lub dodać efekty, korzystając z opcji w obszarze Narzędzia obrazów, na karcie Formatowanie .

Zmienianie czcionki motywu, kolorów motywu lub efektów motywu

motyw dokumentu to zestaw opcji formatowania zawierających zestaw kolory motywu, zestaw czcionki motywu (łącznie z czcionkami nagłówka i tekstu podstawowego) oraz zestawem efekty motywu (łącznie z liniami i efektami wypełnienia). Każda prezentacja utworzona za pomocą PowerPoint zawiera motyw, a nawet nowych, pustych prezentacji.

Zmienianie czcionki motywu

Czcionki motywu zawierają czcionkę nagłówka i czcionkę tekstu podstawowego. Gdy klikniesz przycisk czcionki motywu Obraz przycisku , zobaczysz nazwę czcionki nagłówka i czcionki tekstu podstawowego, które są używane dla każdej czcionki motywu poniżej nazwy czcionki motywu .

  1. Na karcie Widok kliknij pozycję wzorzec notatek.

    Widok wzorca notatek

  2. Na karcie wzorzec notatek w grupie tło kliknij przycisk czcionki, a następnie kliknij czcionki używane na slajdzie lub odpowiednią opcję.

  3. Na karcie wzorzec notatek w grupie zamykanie kliknij przycisk Zamknij widok wzorca.

Zmienianie kolorów motywu

Kolory motywu obejmują cztery kolory tekstu i tła, sześć kolorów akcentów i dwa kolory hiperłączy. Kolory na przycisku kolory motywu Obraz przycisku reprezentują bieżące kolory tekstu i tła. Zestaw kolorów widoczny obok nazwy kolorów motywu po kliknięciu przycisku kolory motywu oznacza kolory akcentu i hiperłącza dla tego motywu. Jeśli zmienisz dowolne z tych kolorów, aby utworzyć własny zestaw kolorów motywu, kolory wyświetlane na przycisku kolory motywu i obok nazwy kolorów motywu zmienią się odpowiednio.

  1. Na karcie Widok kliknij pozycję wzorzec notatek.

    Widok wzorca notatek

  2. Na karcie wzorzec notatek w grupie tło kliknij przycisk kolory, a następnie kliknij kolory używane na slajdzie lub odpowiednią opcję.

  3. Na karcie wzorzec notatek w grupie zamykanie kliknij przycisk Zamknij widok wzorca.

Zmienianie efektów motywu

Efekty motywu to zestawy efektów linii i wypełnienia. Po kliknięciu przycisku Efekty motywu Obraz przycisku można wyświetlić linie i Efekty wypełnienia, które są używane dla każdego zestawu efektów motywu na miniaturze wyświetlanej z nazwą efektów motywu .

  1. Na karcie Widok kliknij pozycję wzorzec notatek.

    Widok wzorca notatek

  2. Na karcie wzorzec notatek w grupie tło kliknij przycisk efekty.

  3. Wybierz efekt, którego chcesz użyć.

  4. Na karcie wzorzec notatek w grupie zamykanie kliknij przycisk Zamknij widok wzorca.

Zmienianie czcionki motywu

Czcionki motywu zawierają czcionkę nagłówka i czcionkę tekstu podstawowego. Gdy klikniesz przycisk czcionki motywu Obraz przycisku , zobaczysz nazwę czcionki nagłówka i czcionki tekstu podstawowego, które są używane dla każdej czcionki motywu poniżej nazwy czcionki motywu .

  1. Na karcie Widok kliknij pozycję wzorzec notatek.

  2. Na karcie wzorzec notatek w grupie Edytowanie motywu kliknij przycisk czcionki, a następnie kliknij czcionki używane na slajdzie lub odpowiednią opcję.

  3. Po zakończeniu na karcie wzorzec notatek w grupie zamykanie kliknij przycisk Zamknij widok wzorca.

    Karta Wzorzec notatek

Zmienianie kolorów motywu

Kolory motywu obejmują cztery kolory tekstu i tła, sześć kolorów akcentów i dwa kolory hiperłączy. Kolory na przycisku kolory motywu Obraz przycisku reprezentują bieżące kolory tekstu i tła. Zestaw kolorów widoczny obok nazwy kolorów motywu po kliknięciu przycisku kolory motywu oznacza kolory akcentu i hiperłącza dla tego motywu. Jeśli zmienisz dowolne z tych kolorów, aby utworzyć własny zestaw kolorów motywu, kolory wyświetlane na przycisku kolory motywu i obok nazwy kolorów motywu zmienią się odpowiednio.

  1. Na karcie Widok kliknij pozycję wzorzec notatek.

  2. Na karcie wzorzec notatek w grupie Edytowanie motywu kliknij pozycję kolory, a następnie kliknij kolory używane na slajdzie lub odpowiednią opcję.

  3. Po zakończeniu na karcie wzorzec notatek w grupie zamykanie kliknij przycisk Zamknij widok wzorca.

Zmienianie efektów motywu

Efekty motywu to zestawy efektów linii i wypełnienia. Po kliknięciu przycisku Efekty motywu Obraz przycisku można wyświetlić linie i Efekty wypełnienia, które są używane dla każdego zestawu efektów motywu na miniaturze wyświetlanej z nazwą efektów motywu .

  1. Na karcie Widok kliknij pozycję wzorzec notatek.

  2. Na karcie wzorzec notatek w grupie Edytowanie motywu kliknij przycisk efekty.

  3. Wybierz efekt, którego chcesz użyć.

  4. Po zakończeniu na karcie wzorzec notatek w grupie zamykanie kliknij przycisk Zamknij widok wzorca.

Zobacz też

Tworzenie i drukowanie stron notatek

Dodawanie tekstu do slajdu

Wstawianie tekstu WordArt

Dodawanie kształtów

Używanie lub Tworzenie motywów w programie PowerPoint

Uwaga:  Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Czy możesz dać nam znać, czy te informacje były pomocne? Oto angielskojęzyczny artykuł do wglądu.

Bądź o krok do przodu dzięki platformie Microsoft 365

Potrzebna dalsza pomoc?

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×