Edytowanie i ponowne stosowanie układu slajdu

W przypadku zastosowania układu slajdu do jednego lub większej liczby slajdów w prezentacji, a następnie powrotu i edytowania tego układu przez dodanie symbolu zastępczego, niestandardowego tekstu monitu lub wykonanie innych działań, które zmieniają układ, należy ponownie zastosować układ do slajdów, aby slajdy przestrzegały zaktualizowanego układu.

Zmienianie istniejącego układu

  1. Na karcie Widok kliknij pozycję Wzorzec slajdów.

  2. W okienku miniatur zawierającym wzorce slajdów i układy wybierz układ, który zawiera najlepsze rozmieszczenie symboli zastępczych dla slajdu.

    Uwaga: Wzorzec slajdów jest zawsze górną miniaturą, a pozostałe układy slajdów znajdują się pod nim.

    Wzorzec slajdów i dwa układy

    Porada: Jeśli nie podoba Ci się żaden z układów, wybierz pozycję Pusty układ i zacznij od początku, dodając symbole zastępcze zawierające tekst, obrazy, klipy wideo itp.

  3. Aby zmodyfikować istniejący układ, wykonaj co najmniej jedną z następujących czynności:

  4. Aby zmienić nazwę układu, na liście miniatur układów kliknij prawym przyciskiem myszy dostosowany układ, a następnie kliknij polecenie Zmień nazwę układu.

  5. W oknie dialogowym Zmienianie nazwy układu wpisz nową nazwę utworzonego układu, a następnie kliknij przycisk Zmień nazwę.

  6. Na karcie Wzorzec slajdów kliknij pozycję Zamknij widok wzorca.

Stosowanie aktualizacji, aby były wyświetlane na slajdach

  1. W widoku Normalny w okienku miniatur kliknij slajdy, do których chcesz ponownie zastosować zaktualizowany układ.

    Kliknij slajd w okienku miniatur

    Uwaga:  Aby zaznaczyć wiele slajdów, naciśnij i przytrzymaj klawisz Ctrl, a następnie kliknij odpowiednie slajdy.

  2. Na karcie Narzędzia główne w grupie Slajdy kliknij przycisk Układ, a następnie wybierz układ zaktualizowany w widoku wzorca slajdów.

    Ponowne stosowanie układu zmienionego w widoku wzorca slajdów

Zobacz też

Co to jest układ slajdu?

Co to jest wzorzec slajdów?

Dodawanie symboli zastępczych przechowujących tekst, zdjęcia, filmy itp.

Świadczenie pomocy technicznej dla pakietu Office 2010 zakończono 13 października 2020 r.

Uaktualnij do platformy Microsoft 365, aby pracować w dowolnym miejscu, z dowolnego urządzenia i nadal uzyskiwać pomoc techniczną.

Uaktualnij teraz

Zmienianie istniejącego układu

  1. Na karcie Widok w grupie Widoki wzorców kliknij przycisk Wzorzec slajdów.

  2. W okienku zawierającym wzorce slajdów i układy kliknij układ, który chcesz edytować.

  3. Edytuj układ.

    Uwaga: Jeśli zmiany wprowadzone w układzie zmienią przeznaczenie pierwotnego układu, zmień nazwę układu.

  4. W grupie Zamykanie kliknij przycisk Zamknij widok wzorca.

Stosowanie aktualizacji, aby były wyświetlane na slajdach

  1. W widoku normalnym w okienku zawierającym karty Konspekt i Slajd kliknij kartę Slajdy.

  2. Kliknij slajdy, do których chcesz ponownie dodać zaktualizowany układ.

  3. Na karcie Narzędzia główne w grupie Slajdy kliknij przycisk Układ,a następnie wybierz układ, który został właśnie zaktualizowany.

Początek strony

Zmienianie istniejącego układu

  1. Na karcie Widok w grupie Widoki prezentacji kliknij przycisk Wzorzec slajdów.

  2. W okienku zawierającym wzorce slajdów i układy kliknij układ, który chcesz edytować.

  3. Wykonaj jedną z następujących czynności:

Początek strony

Potrzebna dalsza pomoc?

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×