Tworzenie diagramów

Tworzenie diagramu sieciowego

Przeglądarka nie obsługuje klipu wideo. Zainstaluj program Microsoft Silverlight, Adobe Flash Player lub Internet Explorer 9.

Porada: Klip wideo jest w innym języku niż Twój? Spróbuj wybrać pozycję Podpisy kodowane Przycisk Podpisy kodowane .

Nie zależnie od tego, czy planujesz nową sieć komputerową, czy dokumentujesz istniejącą, szablon przyspieszy Ci pracę.

Otwieranie szablonu diagramu sieciowego

  1. Wybierz pozycję Plik > Nowy.

  2. Wybierz kategorię Sieć.

  3. Wybierz pozycję Podstawowy diagram sieci i wybierz przycisk Utwórz.

Włączanie Autołączenia

  • Przejdź do karty Widok i wybierz pozycję Autołączenie.

Pokazywanie punktów połączeń

  • Przejdź do karty Widok i wybierz pozycję Punkty połączeń.

Dodawanie kształtów

  1. Z wzorników Sieć i urządzenia zewnętrzne i Komputery i monitory przeciągnij kształty na stronę rysunku.

    Porada: Wybierz pozycję Więcej kształtów > Sieć, aby znaleźć więcej wzorników sieci.

  2. Zaznacz kształt na stronie i wpisz jego etykietę. Aby zakończyć, zaznacz pusty obszar na stronie rysunku.

    Uwaga: Aby przenieść tekst, zaznacz kształt i przeciągaj żółty uchwyt tekstu, aż tekst znajdzie się na właściwym miejscu.

  1. Wybierz pozycję Narzędzia główne > Łącznik.

  2. Narysuj linię między dwoma kształtami.

  3. Aby zakończyć, wybierz pozycję Narzędzia główne > Wskaźnik — narzędzie.

  1. Z wzornika Sieć i urządzenia zewnętrzne przeciągnij kształt legendy na stronę rysunku.

  2. Wybierz pozycję Podtytuł legendy, a następnie wpisz nowy podtytuł.

  3. Aby zakończyć, zaznacz pusty obszar na stronie rysunku.

Chcesz wiedzieć więcej?

Tworzenie szczegółowego diagramu sieciowego w programie Visio połączonego z danymi zewnętrznymi

Uwaga:  Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Czy możesz dać nam znać, czy te informacje były pomocne? Oto angielskojęzyczny artykuł do wglądu.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×