Podstawowe zadania związane z tworzeniem prezentacji programu PowerPoint

Prezentacje programu PowerPoint działają jak pokazy slajdów. Aby przekazać przesłanie lub o czymś opowiedzieć, rozbijasz treść na slajdy. Myśl o każdym slajdzie jak o pustym płótnie dla obrazów i słów, które pomogą Ci opowiedzieć swoją historię.

Wybieranie motywu

Po otwarciu programu PowerPoint zobaczysz kilka wbudowanych motywów i szablonów. Motyw to projekt slajdu zawierający pasujące do siebie kolory, czcionki i efekty specjalne, takie jak cienie, odbicia i inne.

  1. Na karcie Plik na wstążce wybierz pozycję Nowy, a następnie wybierz motyw.

    Program PowerPoint wyświetli po prawej stronie podgląd motywu z czterema wersjami kolorystycznymi do wyboru.

  2. Kliknij przycisk Utwórz lub wybierz odmianę kolorów, a następnie kliknij przycisk Utwórz.

    Okno dialogowe tworzenia nowej prezentacji na podstawie motywu w programie PowerPoint

Więcej informacji: Używanie lub tworzenie motywów w programie PowerPoint

Wstawianie nowego slajdu

  • Na karcie Narzędzia główne kliknij dolną połowę ekranu Nowy slajd i wybierz układ slajdu.

    Przycisk Nowy slajd na karcie Narzędzia główne na wstążce w programie PowerPoint

Przeczytaj więcej: Dodawanie i usuwanie slajdów oraz zmienianie ich rozmieszczenia.

Zapisywanie prezentacji

  1. Na karcie Plik wybierz pozycję Zapisz.

  2. Wybierz lub wyszukaj folder.

  3. W polu Nazwa pliku wpisz nazwę prezentacji, a następnie wybierz pozycję Zapisz.

Uwaga: Jeśli często zapisujesz pliki w jakimś folderze, możesz „przypiąć” ścieżkę, aby była zawsze dostępna (jak pokazano niżej).

Zapisz swoją prezentację programu PowerPoint.

Porada: Zapisywanie pracy w miarę postępów. Często naciskaj klawisze Ctrl+S.

Więcej informacji: Zapisywanie pliku prezentacji

Dodawanie tekstu

Wybierz symbol zastępczy tekstu i zacznij pisać.

Dodawanie tekstu do pola tekstowego w programie PowerPoint

Formatowanie tekstu

  1. Zaznacz tekst.

  2. W obszarze Narzędzia rysowania wybierz pozycję Formatowanie.

    Karta Narzędzia do rysowania na wstążce w programie PowerPoint

  3. Wykonaj jedną z następujących czynności:

    • Aby zmienić kolor tekstu, wybierz pozycję Wypełnienie tekstu, a następnie wybierz kolor.

    • Aby zmienić kolor konturów tekstu, wybierz pozycję Kontury tekstu, a następnie wybierz kolor.

    • Aby zastosować cień, odbicie, poświatę, skos, obrót 3-W lub przekształcenie, wybierz pozycję Efekty tekstowe, a następnie wybierz żądany efekt.

Więcej informacji:

Dodawanie obrazów

Na karcie Wstawianie wykonaj jedną z następujących czynności:

  • Aby wstawić obraz zapisany na lokalnym dysku lub na serwerze wewnętrznym, wybierz pozycję Obrazy, wyszukaj obraz, a następnie wybierz pozycję Wstaw.

  • Aby wstawić obraz z sieci Web, wybierz pozycję Obrazy online i użyj pola wyszukiwania, aby znaleźć obraz.

    Okno dialogowe Wstawianie obrazów w programie PowerPoint

    Wybierz obraz, a następnie kliknij przycisk Wstaw.

Dodawanie kształtów

Aby zilustrować slajd, możesz dodać kształty. 

  1. Na karcie Wstawianie wybierz pozycję Kształty, a następnie wybierz kształt z wyświetlonego menu.

  2. Kliknij i przeciągnij w obrębie slajdu, aby narysować kształt.

  3. Wybierz kartę Formatowanie lub Formatowanie kształtu na Wstążce. Otwórz galerię Style kształtów, aby szybko dodać kolor i styl (w tym cieniowanie) do wybranego kształtu.

    Grupa Style kształtów

Dodawanie notatek prelegenta

Slajdy są najlepsze, gdy nie są przeładowane informacjami. Ważne informacje i uwagi możesz umieścić w notatkach prelegenta i odwoływać się do nich podczas prezentacji.

  1. Aby otworzyć okienko notatek, kliknij pozycję Notatki Przycisk Notatki w programie PowerPoint u dołu okna.

  2. Kliknij wewnątrz okienka Notatki pod slajdem i zacznij wpisywać notatki.

    Okienko Notatki prelegenta w programie PowerPoint

Więcej informacji:

Przedstawianie prezentacji

Na karcie Pokaz slajdów wykonaj jedną z następujących czynności:

  • Aby uruchomić prezentację od pierwszego slajdu, w grupie Rozpoczynanie pokazu slajdów kliknij pozycję Od początku.

    Karta Pokaz slajdów na wstążce w programie PowerPoint

  • Jeżeli nie znajdujesz się przy pierwszym slajdzie i chcesz zacząć od miejsca, w którym jesteś, kliknij pozycję Od bieżącego slajdu.

  • Jeżeli zamierzasz przedstawić prezentację osobom, które nie znajdują się w tym samym pomieszczeniu co Ty, kliknij przycisk Prezentuj online, aby skonfigurować prezentację w sieci Web, a następnie wybierz jedną z następujących opcji:

Wychodzenie z widoku pokazu slajdów

Aby w dowolnej chwili wyjść z widoku pokazu slajdów, naciśnij klawisz Esc na klawiaturze.

Ważne:  Pakiet Office 2010 nie jest już obsługiwany. Uaktualnij do platformy Microsoft 365, aby pracować w dowolnym miejscu, z dowolnego urządzenia i nadal uzyskiwać pomoc techniczną.

Uaktualnij teraz

Wybieranie motywu

Przy tworzeniu nowej prezentacji PowerPoint masz możliwość wyboru motywu lub szablonu. Motyw to projekt slajdu zawierający pasujące do siebie kolory, czcionki i efekty specjalne, takie jak cienie, odbicia i inne.

  1. Na karcie Plik wybierz pozycję Nowy, a następnie w obszarze Dostępne szablony i motywy wybierz pozycję Motywy.

    Podczas klikania poszczególnych motywów program PowerPoint wyświetla ich podgląd po prawej stronie.

  2. Gdy znajdziesz odpowiedni, wybierz pozycję Utwórz.

    Podgląd motywu

Więcej informacji: Używanie lub tworzenie motywów w programie PowerPoint

Wstawianie nowego slajdu

  • Na karcie Narzędzia główne kliknij dolną połowę ekranu Nowy slajd i wybierz układ slajdu.

    Przycisk Nowy slajd na karcie Narzędzia główne na wstążce w programie PowerPoint

Przeczytaj więcej: Dodawanie i usuwanie slajdów oraz zmienianie ich rozmieszczenia.

Zapisywanie prezentacji

  1. Na karcie Plik wybierz pozycję Zapisz.

  2. W polu Nazwa pliku wpisz nazwę prezentacji, a następnie wybierz pozycję Zapisz.

Porada: Zapisywanie pracy w miarę postępów. Często naciskaj klawisze Ctrl+S.

Więcej informacji: Zapisywanie pliku prezentacji

Dodawanie tekstu

Wybierz symbol zastępczy tekstu i zacznij pisać.

Dodawanie tekstu do pola tekstowego w programie PowerPoint

Formatowanie tekstu

  1. Zaznacz tekst.

  2. W obszarze Narzędzia rysowania wybierz pozycję Formatowanie.

    Karta Narzędzia do rysowania na wstążce w programie PowerPoint

  3. Wykonaj jedną z następujących czynności:

    • Aby zmienić kolor tekstu, wybierz pozycję Wypełnienie tekstu, a następnie wybierz kolor.

    • Aby zmienić kolor konturów tekstu, wybierz pozycję Kontury tekstu, a następnie wybierz kolor.

    • Aby zastosować cień, odbicie, poświatę, skos, obrót 3-W lub przekształcenie, wybierz pozycję Efekty tekstowe, a następnie wybierz żądany efekt.

Więcej informacji:

Dodawanie obrazów

  1. Na karcie Wstawianie wybierz pozycję Obraz.

  2. Znajdź obraz, którego chcesz użyć, a następnie wybierz pozycję Wstaw.

Dodawanie kształtów

Aby zilustrować slajd, możesz dodać kształty. 

  1. Na karcie Wstawianie wybierz pozycję Kształty, a następnie wybierz kształt z wyświetlonego menu.

  2. Kliknij i przeciągnij w obrębie slajdu, aby narysować kształt.

  3. Wybierz kartę Narzędzia do rysowania > Formatowanie na Wstążce. Otwórz galerię Style kształtów, aby szybko dodać kolor i styl (w tym cieniowanie) do wybranego kształtu.

    Grupa Style kształtów

Dodawanie notatek prelegenta

Slajdy są najlepsze, gdy nie są przeładowane informacjami. Ważne informacje i uwagi możesz umieścić w notatkach prelegenta i odwoływać się do nich podczas prezentacji. W widoku Normalnym okienko Notatki znajduje się tuż pod oknem podglądu slajdu.

  1. Na karcie Widok w grupie Widoki prezentacji kliknij pozycję Normalny.

  2. Kliknij wewnątrz okienka Notatki pod slajdem i zacznij wpisywać notatki.

    Okienko Notatki pod oknem slajdu

Przedstawianie prezentacji

Na karcie Pokaz slajdów wykonaj jedną z następujących czynności:

  • Aby uruchomić prezentację od pierwszego slajdu, w grupie Rozpoczynanie pokazu slajdów kliknij pozycję Od początku.

    Karta Pokaz slajdów na wstążce w programie PowerPoint

  • Jeżeli nie znajdujesz się przy pierwszym slajdzie i chcesz zacząć od miejsca, w którym jesteś, kliknij pozycję Od bieżącego slajdu.

  • Jeżeli zamierzasz przedstawić prezentację osobom, które nie znajdują się w tym samym pomieszczeniu co Ty, kliknij przycisk Emisja pokazu slajdów, aby skonfigurować prezentację w sieci Web. Aby dowiedzieć się więcej, zobacz Emitowanie prezentacji dla odbiorców zdalnych.

Wychodzenie z widoku pokazu slajdów

Aby w dowolnej chwili wyjść z widoku pokazu slajdów, naciśnij klawisz Esc na klawiaturze.

Porady dotyczące tworzenia efektywnej prezentacji

Weź pod uwagę poniższe wskazówki, aby utrzymać zainteresowanie odbiorców.

Minimalizuj liczbę slajdów

Aby utrzymać czytelność wiadomości oraz zainteresowanie i uwagę odbiorców, należy jak najbardziej ograniczyć liczbę slajdów w prezentacji.

Wybieranie przyjaznego dla odbiorców rozmiaru czcionki

Odbiorcy muszą móc przeczytać treści na slajdach z dalszej odległości. Ogólnie mówiąc, rozmiar czcionki mniejszy niż 30 może być zbyt trudny do odczytania dla odbiorców.

Prosty tekst na slajdach

Chcesz, aby odbiorcy słuchali Twojej prezentacji, a nie czytali treści na ekranie. Używaj punktów i krótkich zdań oraz spróbuj umieszczać jedną pozycję na wiersz.

Niektóre rzutniki kadrują slajdy na krawędziach, przez co długie zdania mogą zostać obcięte.

Korzystanie z elementów wizualnych w celu wzmocnienia wiadomości

Obrazy, wykresy, grafy i grafika SmartArt mogą służyć Twoim odbiorcom za łatwiejsze do zapamiętania podpowiedzi wizualne. Dodanie trafnej grafiki uzupełni tekst i wzmocni przesłanie na Twoich slajdach.

Jednak podobnie jak w przypadku tekstu, nie dołączaj zbyt wielu elementów wizualnych na slajdzie.

Zrozumiałe etykiety wykresów i grafów

Używaj tylko tyle tekstu, aby etykiety wykresów lub grafów były zrozumiałe.

Używanie delikatnych, spójnych teł slajdów

Wybierz atrakcyjne i spójne szablon lub motyw, upewniając się, że nie przyciąga zbyt dużej uwagi. Nie chcesz, aby tło lub projekt odciągały uwagę od informacji, które chcesz przekazać.

Jednocześnie jednak dobrze jest zapewnić kontrast pomiędzy kolorem tła a kolorem tekstu. Wbudowane motywy w programie PowerPoint umożliwiają ustawienie kontrastowej wersji z jasnym tłem i ciemnym tekstem lub ciemnym tłem i jasnym tekstem.

Aby uzyskać więcej informacji na temat korzystania z motywów, zobacz Stosowanie motywu w celu dodania koloru i stylu do prezentacji.

Sprawdzanie pisowni i gramatyki

Aby zyskać i utrzymać uznanie odbiorców, zawsze sprawdzaj pisownię i gramatykę w swojej prezentacji.

Początek strony

Potrzebna dalsza pomoc?

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów firmy Microsoft

Czy te informacje były pomocne?

Jak zadowalająca jest jakość tłumaczenia?
Co wpłynęło na Twoje wrażenia?

Dziękujemy za opinię!

×