Spis treści
×
Slajdy i układy
Slajdy i układy

Przewodniki dotyczące rozmieszczania elementów na slajdzie w programie PowerPoint

Możesz wyrównać wiele obiektów, aby uzyskać wyraźny, profesjonalny wygląd.

Gdy przenosisz elementy, są wyświetlane inteligentne przewodniki, aby pomóc je wyrównać i rozmieścić. Dostępne są również pomocne opcje Wyrównaj i statyczne Prowadnice i Linie siatki.

Przeglądarka nie obsługuje klipu wideo.

Porada: Klip wideo jest w innym języku niż Twój? Spróbuj wybrać pozycję Podpisy kodowane Przycisk Podpisy kodowane.

Wyrównywanie obiektów

  1. Wybierz obiekty. Aby zaznaczyć kilka obiektów, naciśnij klawisz Shift.

  2. Wybierz pozycję Format > Wyrównaj, a następnie wybierz typ wyrównania:

  • Wyrównaj do lewej, Wyrównaj do środka w poziomie lub Wyrównaj do prawej

  • Wyrównaj do góry, Wyrównaj do środka w pionie lub Wyrównaj do dołu

  • Rozłóż w poziomie lub Rozłóż w pionie

Używanie statycznych prowadnic i linii siatki

  1. Wybierz pozycję Widok > Prowadnice, aby wyświetlić poziome i pionowe linie środkowe.

  2. Wybierz pozycję Widok > Linie siatki, aby wyświetlić więcej linii siatki.

  3. Skorzystaj z tych linii podczas wyrównywania obiektów.

  4. Wyczyść pola Linie siatki i Prowadnice, aby wyłączyć te funkcje.

Aby uzyskać więcej informacji, zobacz Praca z liniami siatki i używanie funkcji przyciąganie do siatki w programie PowerPoint.

Potrzebna dalsza pomoc?

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów firmy Microsoft

Czy te informacje były pomocne?

Jak zadowalająca jest jakość tłumaczenia?

Co wpłynęło na Twoje wrażenia?

Czy chcesz przekazać jakieś inne uwagi? (Opcjonalnie)

Dziękujemy za opinię!

×