Tworzenie planu zakładu

Szablon układ zakładu zawiera kształty potrzebne do utworzenia szczegółowego projektu zakładu produkcyjnego, w tym budowy, maszyn, miejsca do magazynowania oraz urządzeń do wysyłki i odbioru.

"Plant layout showing machinery, storage, and loading dock"

  1. Na liście Kategorie kliknij kategorię mapy i rozkłady pomieszczeń .

  2. Kliknij pozycję układ zakładu, a następnie kliknij pozycję Utwórz.

    Domyślnie w tym typie rysunku jest otwierana skalowana strona rysunku w orientacji poziomej szeroka strona . Te ustawienia możesz zmienić w dowolnej chwili.

  3. Tworzenie lub wstawianie rozkładu pomieszczeń. Możesz to zrobić na trzy sposoby — tworzenie rozkładu pomieszczeń programu Visio, wstawianie rozkładu pomieszczeń programu CAD lub kopiowanie i wklejanie istniejącego rysunku rozkładu pomieszczeń programu Visio do nowego rysunku. Zobacz, jak to zrobić.

  4. Dodaj kształty reprezentujące maszyny, miejsce do magazynowania oraz urządzenia do wysyłki i odbioru.

Tworzenie rozkładu pomieszczeń

  1. Utwórz podstawową strukturę ścian zewnętrznych na jednym z poniższych sposobów.

    Używanie kształtów pokojów

    1. Z ścian, szkieletu i strukturyprzeciągnij na stronę rysunku pozycję z jednego z kształtów pokojów.

    2. Zmień rozmiar kształtu pomieszczenia, przeciągając uchwyty sterujące i uchwyty zaznaczenia poszczególnych ścian.

    Używanie kształtów ścian

    1. Ze ścian, szkieletu i strukturyprzeciągnij na stronę rysunku kształty ścian zewnętrznych .

    2. Zmień rozmiar ścian, przeciągając punkt końcowy.

    3. Przeciągnij punkt końcowy jednej ściany do innej ściany.

      Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

      Uwaga: Aby prawidłowo połączyć ściany, pozycja Przyklej do geometrii kształtu musi być zaznaczona w oknie dialogowym Przyciąganie i przyklejanie.

  2. Utwórz strukturę ścian wewnętrznych.

    1. Przeciągnij na stronę rysunku kształty ścian , umieszczając je w strukturze zewnętrznej.

    2. Zmień rozmiar ścian, przeciągając punkt końcowy.

    3. Przeciągnij punkt końcowy jednej ściany do innej ściany.

      Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

      Uwaga: Aby prawidłowo połączyć ściany, pozycja Przyklej do geometrii kształtu musi być zaznaczona w oknie dialogowym Przyciąganie i przyklejanie.

  3. Dodaj inne elementy strukturalne.

    1. Ze ścian, szkieletu i strukturyprzeciągnij na stronę rysunku kształty strukturalne, takie jak kolumny.

    2. Ze wzornika podstawowe elementy budynku przeciągnij na stronę rysunku kształty podstawowych elementów budynku, takich jak schody.

    3. Ze ścian, szkieletu i strukturyPrzeciągnij kształty drzwi i okien na początek ścian.

      Drzwi i okna są obracane w celu wyrównania do ścian i przyklejają się do ściany. Uzyskują także grubość ściany i przesuwają się razem ze ścianami.

    4. Po złożeniu powłoki budynku i struktury ścian możesz dodać symbole elektryczne i linie wymiarowe.

      Dodawanie symboli elektrycznych

      W przypadku instalacji elektrycznych i telekomunikacyjnychprzeciągnij na kształty ścian przełączniki ścienne, gniazdka i inne wyposażenie ścienne. Zwolnij przycisk myszy, gdy pojawi się czerwony kwadrat Czerwona ramka pokazująca obraz przyklejonego punktu połączenia wskazujący przyklejenie symbolu do ściany. Osprzęt ścienny obraca się w celu wyrównania do ściany i przykleja się do ściany.

      Na stronę rysunku możesz również przeciągnąć kształty osprzętu sufitowego, takie jak Wentylator sufitowy.

      Dodawanie linii wymiarowych do ścian

      1. Kliknij prawym przyciskiem myszy ścianę, a następnie wybierz polecenie Dodaj wymiar.

      2. Zmień położenie linii wymiarowych i tekstu wymiaru, przeciągając uchwyt sterujący.

        Uwaga: Aby wyświetlić wskazówkę dotyczącą uchwytu sterującego dla zaznaczonego kształtu, zatrzymaj wskaźnik na uchwycie.

      3. Dodanie wymiaru do ściany umożliwia zmianę rozmiaru tablicy przez wybranie kształtu wymiar, wpisanie odpowiedniego wymiaru, a następnie kliknięcie poza kształtem wymiaru.

Wstawianie rozkładu pomieszczeń programu CAD

  1. W menu Wstawianie kliknij polecenie Rysunek programu CAD.

  2. W obszarze Pliki typu zaznacz pozycję Rysunek programu AutoCAD (*.dwg, *.dxf). Znajdź plik CAD i kliknij przycisk Otwórz.

  3. Aby zaakceptować rozmiar i położenie rysunku programu CAD, kliknij przycisk OK.

    Po wstawieniu rysunku możesz zmienić jego rozmiar, zmienić jego skala lub przenieść go. Możesz również zablokować warstwa programu Visio zawierającego rysunek programu CAD.

Kopiowanie i wklejanie istniejącego rysunku rozkładu pomieszczeń programu Visio do nowego rysunku

  1. Otwórz istniejący rysunek programu Visio.

  2. W menu Plik kliknij pozycję Ustawienia strony, a następnie kliknij kartę Skala. Zanotuj ustawienie skali istniejącego rysunku, a następnie ustaw pasującą skalę dla nowego rysunku.

  3. Na istniejącym rysunku zaznacz kształty, których chcesz użyć na nowym rysunku, a następnie w menu Edycja kliknij pozycję Kopiuj.

  4. Przełącz na nowy rysunek, a następnie w menu Edycja kliknij pozycję Wklej.

    Porada: Istniejące warstwy rysunku można zablokować, aby nie zostały przypadkowo zmienione, gdy na wyższej warstwie zostanie utworzony nowy plan.

  1. Kliknij kartę Plik.

  2. Kliknij pozycję Nowy, kliknij pozycję mapy i rozkłady pomieszczeń, a następnie kliknij pozycję układ zakładu.

    Domyślnie w tym typie rysunku jest otwierana skalowana strona rysunku w orientacji poziomej szeroka strona . Te ustawienia możesz zmienić w dowolnej chwili.

  3. Tworzenie lub wstawianie rozkładu pomieszczeń. Możesz to zrobić na trzy sposoby — tworzenie rozkładu pomieszczeń programu Visio, wstawianie rozkładu pomieszczeń programu CAD lub kopiowanie i wklejanie istniejącego rysunku rozkładu pomieszczeń programu Visio do nowego rysunku. Zobacz, jak to zrobić.

  4. Dodaj kształty reprezentujące maszyny, miejsce do magazynowania oraz urządzenia do wysyłki i odbioru.

Tworzenie rozkładu pomieszczeń

  1. Utwórz podstawową strukturę ścian zewnętrznych na jednym z poniższych sposobów.

    Używanie kształtów pokojów

    1. Z ścian, szkieletu i strukturyprzeciągnij na stronę rysunku pozycję z jednego z kształtów pokojów.

    2. Zmień rozmiar kształtu pomieszczenia, przeciągając uchwyty sterujące Uchwyt sterujący i uchwyty zaznaczenia Obraz uchwytu zaznaczenia poszczególnych ścian.

    Używanie kształtów ścian

    1. Ze ścian, szkieletu i strukturyprzeciągnij na stronę rysunku kształty ścian zewnętrznych .

    2. Zmień rozmiary ścian, przeciągając punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ).

    3. Przeciągnij punkt końcowy jednej ściany do innej ściany.

      Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

      Uwaga: Aby prawidłowo połączyć ściany, pozycja Przyklej do geometrii kształtu musi być zaznaczona w oknie dialogowym Przyciąganie i przyklejanie.

  2. Utwórz strukturę ścian wewnętrznych.

    1. Przeciągnij na stronę rysunku kształty ścian , umieszczając je w strukturze zewnętrznej.

    2. Zmień rozmiary ścian, przeciągając punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ).

    3. Przeciągnij punkt końcowy jednej ściany do innej ściany.

      Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

      Uwaga: Aby prawidłowo połączyć ściany, pozycja Przyklej do geometrii kształtu musi być zaznaczona w oknie dialogowym Przyciąganie i przyklejanie.

  3. Dodaj inne elementy strukturalne.

    1. Ze ścian, szkieletu i strukturyprzeciągnij na stronę rysunku kształty strukturalne, takie jak kolumny.

    2. Ze wzornika podstawowe elementy budynku przeciągnij na stronę rysunku kształty podstawowych elementów budynku, takich jak schody.

    3. Ze ścian, szkieletu i strukturyPrzeciągnij kształty drzwi i okien na początek ścian.

      Drzwi i okna są obracane w celu wyrównania do ścian i przyklejają się do ściany. Uzyskują także grubość ściany i przesuwają się razem ze ścianami.

    4. Po złożeniu powłoki budynku i struktury ścian możesz dodać symbole elektryczne i linie wymiarowe.

      Dodawanie symboli elektrycznych

      W przypadku instalacji elektrycznych i telekomunikacyjnychprzeciągnij na kształty ścian przełączniki ścienne, gniazdka i inne wyposażenie ścienne. Zwolnij przycisk myszy, gdy pojawi się czerwony kwadrat Czerwona ramka pokazująca obraz przyklejonego punktu połączenia wskazujący przyklejenie symbolu do ściany. Osprzęt ścienny obraca się w celu wyrównania do ściany i przykleja się do ściany.

      Na stronę rysunku możesz również przeciągnąć kształty osprzętu sufitowego, takie jak Wentylator sufitowy.

      Dodawanie linii wymiarowych do ścian

      1. Kliknij prawym przyciskiem myszy ścianę, a następnie wybierz polecenie Dodaj wymiar.

      2. Zmień położenie linii wymiarowych i tekstu wymiaru, przeciągając uchwyt sterujący Uchwyt sterujący .

        Uwaga: Aby wyświetlić wskazówkę dotyczącą uchwytu sterującego dla zaznaczonego kształtu, zatrzymaj wskaźnik na uchwycie.

      3. Dodanie wymiaru do ściany umożliwia zmianę rozmiaru tablicy przez wybranie kształtu wymiar, wpisanie odpowiedniego wymiaru, a następnie kliknięcie poza kształtem wymiaru.

Wstawianie rozkładu pomieszczeń programu CAD

  1. W menu Wstawianie kliknij polecenie Rysunek programu CAD.

  2. W obszarze Pliki typu zaznacz pozycję Rysunek programu AutoCAD (*.dwg, *.dxf). Znajdź plik CAD i kliknij przycisk Otwórz.

  3. Aby zaakceptować rozmiar i położenie rysunku programu CAD, kliknij przycisk OK.

    Po wstawieniu rysunku możesz zmienić jego rozmiar, zmienić jego skala lub przenieść go. Możesz również zablokować warstwa programu Visio zawierającego rysunek programu CAD.

Kopiowanie i wklejanie istniejącego rysunku rozkładu pomieszczeń programu Visio do nowego rysunku

  1. Otwórz istniejący rysunek programu Visio.

  2. W menu Plik kliknij pozycję Ustawienia strony, a następnie kliknij kartę Skala. Zanotuj ustawienie skali istniejącego rysunku, a następnie ustaw pasującą skalę dla nowego rysunku.

  3. Na istniejącym rysunku zaznacz kształty, których chcesz użyć na nowym rysunku, a następnie w menu Edycja kliknij pozycję Kopiuj.

  4. Przełącz na nowy rysunek, a następnie w menu Edycja kliknij pozycję Wklej.

    Porada: Istniejące warstwy rysunku można zablokować, aby nie zostały przypadkowo zmienione, gdy na wyższej warstwie zostanie utworzony nowy plan.

  1. W menu plik wskaż polecenie Nowy, wskaż polecenie mapy i rozkłady pomieszczeń, a następnie kliknij pozycję układ zakładu.

    Domyślnie w tym typie rysunku jest otwierana skalowana strona rysunku w orientacji poziomej szeroka strona . Te ustawienia możesz zmienić w dowolnej chwili.

  2. Tworzenie lub wstawianie rozkładu pomieszczeń. Możesz to zrobić na trzy sposoby — tworzenie rozkładu pomieszczeń programu Visio, wstawianie rozkładu pomieszczeń programu CAD lub kopiowanie i wklejanie istniejącego rysunku rozkładu pomieszczeń programu Visio do nowego rysunku. Zobacz, jak to zrobić.

  3. Dodaj kształty reprezentujące maszyny, miejsce do magazynowania oraz urządzenia do wysyłki i odbioru.

Tworzenie rozkładu pomieszczeń

  1. Utwórz podstawową strukturę ścian zewnętrznych na jednym z poniższych sposobów.

    Używanie kształtów pokojów

    1. Z ścian, szkieletu i strukturyprzeciągnij na stronę rysunku pozycję z jednego z kształtów pokojów.

    2. Zmień rozmiar kształtu pomieszczenia, przeciągając uchwyty sterujące Uchwyt sterujący i uchwyty zaznaczenia Obraz uchwytu zaznaczenia poszczególnych ścian.

    Używanie kształtów ścian

    1. Ze ścian, szkieletu i strukturyprzeciągnij na stronę rysunku kształty ścian zewnętrznych .

    2. Zmień rozmiary ścian, przeciągając punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ).

    3. Przeciągnij punkt końcowy jednej ściany do innej ściany.

      Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

      Uwaga: Aby prawidłowo połączyć ściany, pozycja Przyklej do geometrii kształtu musi być zaznaczona w oknie dialogowym Przyciąganie i przyklejanie.

  2. Utwórz strukturę ścian wewnętrznych.

    1. Przeciągnij na stronę rysunku kształty ścian , umieszczając je w strukturze zewnętrznej.

    2. Zmień rozmiary ścian, przeciągając punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ).

    3. Przeciągnij punkt końcowy jednej ściany do innej ściany.

      Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

      Uwaga: Aby prawidłowo połączyć ściany, pozycja Przyklej do geometrii kształtu musi być zaznaczona w oknie dialogowym Przyciąganie i przyklejanie.

  3. Dodaj inne elementy strukturalne.

    1. Ze ścian, szkieletu i strukturyprzeciągnij na stronę rysunku kształty strukturalne, takie jak kolumny.

    2. Ze wzornika podstawowe elementy budynku przeciągnij na stronę rysunku kształty podstawowych elementów budynku, takich jak schody.

    3. Ze ścian, szkieletu i strukturyPrzeciągnij kształty drzwi i okien na początek ścian.

      Drzwi i okna są obracane w celu wyrównania do ścian i przyklejają się do ściany. Uzyskują także grubość ściany i przesuwają się razem ze ścianami.

    4. Po złożeniu powłoki budynku i struktury ścian możesz dodać symbole elektryczne i linie wymiarowe.

      Dodawanie symboli elektrycznych

      W przypadku instalacji elektrycznych i telekomunikacyjnychprzeciągnij na kształty ścian przełączniki ścienne, gniazdka i inne wyposażenie ścienne. Zwolnij przycisk myszy, gdy pojawi się czerwony kwadrat Czerwona ramka pokazująca obraz przyklejonego punktu połączenia wskazujący przyklejenie symbolu do ściany. Osprzęt ścienny obraca się w celu wyrównania do ściany i przykleja się do ściany.

      Na stronę rysunku możesz również przeciągnąć kształty osprzętu sufitowego, takie jak Wentylator sufitowy.

      Dodawanie linii wymiarowych do ścian

      1. Kliknij prawym przyciskiem myszy ścianę, a następnie wybierz polecenie Dodaj wymiar.

      2. Zmień położenie linii wymiarowych i tekstu wymiaru, przeciągając uchwyt sterujący Uchwyt sterujący .

        Uwaga: Aby wyświetlić wskazówkę dotyczącą uchwytu sterującego dla zaznaczonego kształtu, zatrzymaj wskaźnik na uchwycie.

      3. Dodanie wymiaru do ściany umożliwia zmianę rozmiaru tablicy przez wybranie kształtu wymiar, wpisanie odpowiedniego wymiaru, a następnie kliknięcie poza kształtem wymiaru.

Wstawianie rozkładu pomieszczeń programu CAD

  1. W menu Wstawianie kliknij polecenie Rysunek programu CAD.

  2. W obszarze Pliki typu zaznacz pozycję Rysunek programu AutoCAD (*.dwg, *.dxf). Znajdź plik CAD i kliknij przycisk Otwórz.

  3. Aby zaakceptować rozmiar i położenie rysunku programu CAD, kliknij przycisk OK.

    Po wstawieniu rysunku możesz zmienić jego rozmiar, zmienić jego skala lub przenieść go. Możesz również zablokować warstwa programu Microsoft Office Visio zawierającego rysunek programu CAD.

Kopiowanie i wklejanie istniejącego rysunku rozkładu pomieszczeń programu Visio do nowego rysunku

  1. Otwórz istniejący rysunek programu Microsoft Office Visio.

  2. W menu Plik kliknij pozycję Ustawienia strony, a następnie kliknij kartę Skala. Zanotuj ustawienie skali istniejącego rysunku, a następnie ustaw pasującą skalę dla nowego rysunku.

  3. Na istniejącym rysunku zaznacz kształty, których chcesz użyć na nowym rysunku, a następnie w menu Edycja kliknij pozycję Kopiuj.

  4. Przełącz na nowy rysunek, a następnie w menu Edycja kliknij pozycję Wklej.

    Porada: Istniejące warstwy rysunku można zablokować, aby nie zostały przypadkowo zmienione, gdy na wyższej warstwie zostanie utworzony nowy plan.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×