Spis treści
×
Przewodnik Szybki start dla programu PowerPoint
Przewodnik Szybki start dla programu PowerPoint

Tworzenie prezentacji

Przeglądarka nie obsługuje klipu wideo.

Dzięki programowi PowerPoint na komputerze PC, komputerze Mac lub urządzeniu przenośnym możesz:

  • tworzyć prezentacje od początku lub na podstawie szablonu;

  • dodawać tekst, obrazy, grafikę i klipy wideo;

  • wybrać profesjonalny projekt za pomocą Projektanta programu PowerPoint;

  • dodawać przejścia, animacje i ruch;

  • zapisywać pliki w usłudze OneDrive, aby mieć dostęp do prezentacji z komputera, tabletu lub telefonu;

  • udostępniać dokumenty i pracować z innymi osobami, niezależnie od miejsca, w którym się znajdują.

Tworzenie prezentacji

  1. Otwórz program PowerPoint.

  2. W okienku po lewej stronie wybierz pozycję Nowy.

  3. Wybierz opcję:

    • Aby utworzyć prezentację od podstaw, wybierz pozycję Pusta prezentacja.

    • Aby użyć przygotowanego projektu, wybierz jeden z szablonów.

    • Aby wyświetlić porady dotyczące korzystania z PowerPoint, wybierz pozycję Skorzystaj z przewodnika, a następnie wybierz pozycję Utwórz, .

Tworzenie nowej prezentacji w programie PowerPoint

Dodawanie slajdu

  1. W okienku po lewej stronie wybierz slajd, po którym ma nas nasypować nowy slajd.

  2. Na karcie Narzędzia główne w sekcji Slajdy wybierz pozycję Nowy slajd.

  3. W sekcji Slajdy wybierz pozycję Układ, a następnie wybierz z menu układ, który chcesz wybrać.

Układy slajdów w programie PowerPoint

Dodawanie i formatowanie tekstu

  1. Umieść kursor w polu tekstowym, a następnie wpisz tekst.

  2. Zaznacz tekst, a następnie wybierz jedną lub więcej opcji z sekcji Czcionka na karcie Narzędzia główne, takie jak Czcionka, Zwiększ rozmiar czcionki,Zmniejsz rozmiar czcionki,Pogrubienie, Kursywa, Podkreślenie itp.

  3. Aby utworzyć listę punktowaną lub numerowaną, zaznacz tekst, a następnie wybierz pozycję Punktory lub Numerowanie.

Formatowanie tekstu w programie PowerPoint

Dodawanie obrazu, kształtu i innych informacji

  1. Przejdź do karty Wstawianie.

  2. Aby dodać obraz:

    • W sekcji Obrazy wybierz pozycję Obrazy.

    • W menu Wstaw obraz z wybierz odpowiednie źródło.

    • Przejdź do odpowiedniego obrazu, zaznacz go, a następnie wybierz pozycję Wstaw.

  3. Aby dodać ilustracje:

    • W sekcji Ilustracje wybierz kształty,Ikony , Modele 3D, SmartArtlub Wykres.

    • W oknie dialogowym, które zostanie otwarte po kliknięciu jednego z typów ilustracji, zaznacz element, którego chcesz użyć, i postępuj zgodnie z monitami, aby go wstawić.

Wstawianie obrazów w PowerPoint

Potrzebna dalsza pomoc?

Dołącz do dyskusji
Zapytaj społeczność
Uzyskaj pomoc techniczną
Kontakt z nami

Czy te informacje były pomocne?

Jaka jest jakość języka?
Co wpłynęło na Twoje wrażenia?

Dziękujemy za opinię!

×