Zapisywanie slajdu

Na komputerze PC lub Mac, jeśli masz określony slajd PowerPoint, którego chcesz użyć w różnych prezentacjach, możesz zapisać go oddzielnie od pozostałej części prezentacji. W tym artykule opisano, jak szybko i łatwo przenieść slajd z jednej prezentacji do drugiej.

Na komputerze PC możesz również zapisać slajd jako obraz, którego możesz używać w innych aplikacjach.

Zapisywanie slajdu jako nowej prezentacji programu PowerPoint

  1. Na karcie miniatura slajdu w lewej części okna PowerPoint zaznacz slajd, który chcesz zapisać.

    Okienko miniatur

    Uwaga: Jeśli nie widzisz karty slajd , kliknij pozycję Wyświetl > normalny.

  2. Na karcie Narzędzia główne wybierz pozycję Kopiuj.

    Kopiowanie slajdu

  3. Kliknij pozycję Plik > Nowy. Kliknij pozycję pusta Prezentacja.

    Na nowym ekranie wybierz pozycję pusta prezentacja.
  4. Na karcie Narzędzia główne wybierz pozycję Wklej , aby otworzyć menu rozwijane, a następnie kliknij przycisk Zachowaj formatowanie źródłowe . Spowoduje to wklejenie slajdu do nowej prezentacji jako drugiego slajdu.

    Z menu Wklej wybierz ikonę Zachowaj formatowanie źródłowe.

    Porada: Możesz umieścić wskaźnik myszy na ikonie Wklej , aby zobaczyć, co robi każda opcja wklejania.

  5. Zaznacz pusty slajd w nowej prezentacji. Naciśnij klawisz Delete.

  6. Kliknij pozycje Plik > Zapisz. Przejdź do folderu, w którym chcesz zapisać slajd.

  7. Wpisz nazwę obrazu slajdu w polu tekstowym Nazwa pliku . Kliknij przycisk Zapisz.

Zapisywanie pojedynczego slajdu jako obrazu

  1. W okienku miniatur slajdów po lewej stronie okna PowerPoint zaznacz slajd, który chcesz zapisać.

  2. Kliknij File pozycję plik , > Zapisz jako (lub Zapisz kopię , jeśli prezentacja została zapisana w usłudze OneDrive lub programie SharePoint). Przejdź do folderu, w którym chcesz zapisać slajd.

  3. Wpisz nazwę obrazu slajdu w polu tekstowym Nazwa pliku .

  4. Kliknij, aby otworzyć menu rozwijane Zapisz jako typ . Wybierz jedną z następujących formatów obrazu na slajdzie.

    • Format JPEG (jpg)

    • Portable Network Graphics format PNG (PNG)

    • Format GIF (GIF)

    • Format SVG (Scalable Vector Graphics)

    W oknie dialogowym Zapisywanie jako Zidentyfikuj typ pliku, w którym chcesz zapisać slajd.
  5. Kliknij przycisk Zapisz. Przejrzyj okno dialogowe PowerPoint, a następnie wybierz pozycję tylko ten , aby zapisać wybrany slajd jako obraz.

    Po wyświetleniu monitu o wskazanie slajdu, który chcesz wyeksportować, kliknij pozycję tylko ten.

    Uwaga: Możesz zaznaczyć wszystkie slajdy , aby zapisać wszystkie slajdy w prezentacji jako obraz. Każdy slajd zostanie zapisany jako osobny plik.

  1. Na karcie miniatura slajdu w lewej części okna PowerPoint zaznacz slajd, który chcesz zapisać.

    Okienko slajdu

  2. W menu Edycja wybierz polecenie Kopiuj.

    Kopiowanie slajdu

  3. Kliknij pozycję plik > Nowa prezentacja.

    Zostanie otwarta pusta prezentacja.

  4. Na karcie Narzędzia główne wybierz strzałkę w dół obok przycisku Wklej , a następnie wybierz pozycję Zachowaj formatowanie źródłowe. Spowoduje to wklejenie slajdu do nowej prezentacji jako drugiego slajdu.

    Wklejanie i zachowywanie formatowania źródłowego

  5. Zaznacz pusty slajd w nowej prezentacji. Naciśnij klawisz Delete.

  6. Kliknij pozycje Plik > Zapisz. Wybierz miejsce, w którym chcesz zapisać slajd.

  7. Wpisz nazwę obrazu slajdu w polu Zapisz jako . Kliknij przycisk Zapisz.

Uwaga:  Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Czy możesz dać nam znać, czy te informacje były pomocne? Oto angielskojęzyczny artykuł do wglądu.

Potrzebna dalsza pomoc?

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×