Zarządzanie terminami, planami, budżetami — jest to proste dzięki platformie Microsoft 365

Zmienianie czcionki domyślnej w programie PowerPoint

Zamiast zmieniać czcionki na slajdach pojedynczo, możesz zmienić czcionki domyślne całej prezentacji. Parowanie czcionek (Czcionka nagłówka, czcionka tekstu podstawowego) jest ważną decyzją w sprawie projektu w PowerPoint.

  1. Kliknij pozycję Widok > Wzorzec slajdów.

    Przycisk wzorzec slajdów znajduje się na karcie Widok na Wstążce.
  2. Na karcie wzorzec slajdów kliknij menu rozwijane czcionki . Wybierz czcionkę, której chcesz użyć dla wszystkich slajdów w prezentacji. Nie musisz wybierać ze wstępnie zdefiniowanych par czcionek w menu; Wybierz pozycję Dostosuj czcionki u dołu menu, aby wybrać własne czcionki. 

    Z menu rozwijanego czcionki możesz wybrać odpowiednią czcionkę.

    Uwaga: Wszelkie zmiany wprowadzone w widoku wzorca slajdów mają wpływ na wszystkie slajdy korzystające ze wzorca.

  3. Kliknij pozycję Zamknij widok wzorca. Tekst w całej prezentacji zostanie automatycznie uaktualniony na nową czcionkę.

Tworzenie szablonu w celu zapisania czcionki domyślnej

Możesz zapisać powyższe domyślne aktualizacje czcionek, tworząc szablon PowerPoint. Ten szablon zapisuje aktualizacje czcionek i może być wykorzystywany w przyszłych prezentacjach.

  1. Kliknij pozycje Plik > Zapisz jako.

  2. Kliknij pozycję komputer > Przeglądaj.

  3. Przejdź do C:\Users\<your username>\Documents\Custom Szablony pakietu Office.

  4. W polu Nazwa pliku wpisz nazwę szablonu. Kliknij menu rozwijane Zapisz jako typ i kliknij pozycję szablon programu PowerPoint.

    W polu "Zapisz jako typ" Wybierz pozycję Szablon programu PowerPoint.
  5. Kliknij przycisk Zapisz.

    Uwaga: Możesz uzyskać dostęp do szablonu podczas tworzenia nowej prezentacji. Kliknij pozycję plik > Nowy, a następnie kliknij pozycję niestandardowe > niestandardowe szablony pakietu Office , aby znaleźć szablon.

    Na stronie nowy plik wybierz pozycję niestandardowy, aby uzyskać dostęp do utworzonego szablonu.

Początek strony

Zobacz też

Uwaga:  Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Czy możesz dać nam znać, czy te informacje były pomocne? Oto angielskojęzyczny artykuł do wglądu.

Potrzebna dalsza pomoc?

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×