Znajdowanie i przenoszenie plików danych programu Outlook między komputerami

Znajdowanie i przenoszenie plików danych programu Outlook między komputerami

Program Outlook zapisuje informacje kopii zapasowej w różnych lokalizacjach. W zależności od typu posiadanych kont możesz wielokrotnie wrócić do wiadomości e-mail, osobistej książki adresowej, ustawień okienka nawigacji, podpisów, szablonów i nie tylko.

Jeśli korzystasz z konta programu Microsoft Exchange, Microsoft 365 lub Outlook.com, wiadomości e-mail są uwzględnione na serwerze poczty e-mail. W większości przypadków dla kont tego typu nie ma pliku folderów osobistych (pst).

Aby wyświetlić niektóre pliki kopii zapasowej dla programu Outlook, musisz odkryć foldery systemowe i rozszerzenia nazw plików. Aby uzyskać informacje na temat wykonywania tego zadania, zobacz Jak odkryć foldery i rozszerzenia nazw plików.

Informacje o kopii zapasowej Microsoft 365, programu Exchange Outlook.com kontach

W przypadku kont Microsoft 365, kont programu Exchange albo kont Outlook.com, Hotmail.com lub Live.com, do których nie uzyskujesz dostępu przez konta POP lub IMAP, nie będziesz mieć pliku folderów osobistych (pst). Być może masz plik folderów trybu offline (ost), ale ten plik jest automatycznie ponownie utworzony przez program Outlook po dodaniu nowego konta e-mail. Nie można przenieść tego pliku z jednego komputera na inny.

W przypadku kont Microsoft 365, kont programu Exchange albo kont Outlook.com, Hotmail.com lub Live.com, do których nie uzyskujesz dostępu przez konta POP lub IMAP, poniższe informacje można przenosić między komputerami.

Te ustawienia można znaleźć w jednej z następujących lokalizacji:

  • W systemie Windows 10    dysk:\Użytkownicy\<nazwa użytkownika>\AppData\Roaming\Microsoft\Outlook\profile name.xml

  • Starsze wersje systemu Windows    dysk:\Documents and Settings\użytkownik\Dane aplikacji\Microsoft\Outlook\profile name.xml

Plik Outlprnt można znaleźć w jednej z następujących lokalizacji:

  • W systemie Windows 10    dysk:\Użytkownicy\<nazwa użytkownika>\AppData\Roaming\Microsoft\Outlook\Outlprnt

  • W starszych wersjach    systemu Windows dysk:\Documents and Settings\użytkownik\Dane aplikacji\Microsoft\Outlook\Outlprnt

Różne pliki, które są podpisami programu Outlook, można znaleźć w jednej z następujących lokalizacji:

  • W systemie Windows 10    dysk:\Użytkownicy\<nazwa użytkownika>\AppData\Roaming\Microsoft\Signatures

  • Starsze wersje systemu Windows    dysk:\Documents and Settings\użytkownik\Dane aplikacji\Microsoft\Signatures

Papiery mogą być przechowywane w dwóch różnych miejscach w zależności od tego, czy zainstalowano 32-bitową, czy 64-bitową wersję programu Outlook. Różne pliki, dla których jest mienią się papiery w programie Outlook, można znaleźć w jednej z następujących lokalizacji:

  • Wszystkie wersje systemu Windows    dysk:\Program Files\Common Files\Microsoft Shared\Stationery

  • Wszystkie wersje systemu Windows    dysk:\Program Files (x86)\Common Files\ Microsoft Shared\Stationery

Różne pliki, które tworzyją niestandardowe formularze programu Outlook, można znaleźć w jednej z następujących lokalizacji:

  • W systemie Windows 10    dysk:\Użytkownicy\<nazwa użytkownika>\AppData\Local\Microsoft\Forms

  • Starsze wersje systemu Windows    dysk:\Documents and Settings\użytkownik\Ustawienia lokalne\Dane aplikacji\Microsoft\Forms

Pliki słowników niestandardowych są przechowywane w jednym z dwóch miejsc:

  • W systemie Windows 10    dysk:\Użytkownicy\<nazwa użytkownika>\AppData\Roaming\Microsoft\UProof

  • Starsze wersje systemu Windows    dysk:\Documents and Settings\użytkownik\Dane aplikacji\Microsoft\UProof

Wszystkie utworzone przez Ciebie szablony programu Outlook są przechowywane w jednym z dwóch miejsc. Szablony będą mieć rozszerzenie oft.

  • W systemie Windows 10    dysk:\Użytkownicy\<nazwa użytkownika>\AppData\Roaming\Microsoft\Szablony

  • Starsze wersje systemu Windows    dysk:\Documents and Settings\użytkownik\Dane aplikacji\Microsoft\Szablony

W ustawieniach wysyłania i odbierania są dostępne konta sprawdzane z jaka częstotliwością. Plik ustawień wysyłania i odbierania możesz znaleźć w jednej z następujących lokalizacji. Plik będzie miał rozszerzenie srs.

  • W systemie Windows 10    dysk:\Użytkownicy\<nazwa użytkownika>\AppData\Roaming\Microsoft\Outlook

  • Starsze wersje systemu Windows    dysk:\Documents and Settings\użytkownik\Dane aplikacji\Microsoft\Outlook

Poczta e-mail, kalendarz, kontakty i informacje o zadaniach dla kont POP i IMAP

Jeśli masz konto POP lub IMAP, wszystkie informacje są już przechowywane w pliku folderów osobistych (pst). Możesz przenieść ten plik na nowy komputer i zachować swoje informacje. Przeniesienie pliku pst z jednego komputera na inny nie przenosi ustawień konta e-mail. Jeśli musisz skonfigurować program Outlook na nowym komputerze, skopiuj plik pst ze starego komputera, a następnie skonfiguruj konto e-mail na nowym komputerze. Następnie możesz otworzyć plik pst z nowego komputera.

Lokalizacja pliku pst zależy od wersji programu Outlook, wersji systemu Windows i sposobu skonfigurowania konta lub utworzenia pliku pst. Plik pst możesz znaleźć w jednej z następujących lokalizacji:

  • W systemie Windows 10    dysk:\Użytkownicy\<nazwa użytkownika>\AppData\Local\Microsoft\Outlook

  • W systemie Windows 10    dysk:\Użytkownicy\<nazwa użytkownika>\Roaming\Local\Microsoft\Outlook

  • Starsze wersje systemu Windows    dysk:\Documents and Settings\<nazwa użytkownika>\Ustawienia lokalne\Dane aplikacji\Microsoft\Outlook

Porada: Jeśli rozmiar plik danych programu Outlook (pst), może spowolnić synchronizację pliku OneDrive może pojawić się tekst "Przetwarzanie zmian" lub "Plik jest w użyciu". Dowiedz się, jak usunąć plik danych pst programu Outlook z usługi OneDrive.

Świadczenie pomocy technicznej dla pakietu Office 2010 zakończono 13 października 2020 r.

Uaktualnij do platformy Microsoft 365, aby pracować w dowolnym miejscu, z dowolnego urządzenia i nadal uzyskiwać pomoc techniczną.

Uaktualnij teraz

Uwaga: Twoja konfiguracja może nie obejmować wszystkich tych plików, ponieważ niektóre z nich są tworzone tylko w przypadku dostosowywania funkcji programu Outlook.

Nie możesz znaleźć folderów?

Niektóre foldery mogą być folderami ukrytymi. Aby je wyświetlić w systemie Windows, wykonaj następujące czynności:

  1. Kliknij przycisk Start, a następnie kliknij polecenie Panel sterowania.

  2. Otwórz aplet Opcje folderów.

    Aby zlokalizować aplet Opcje folderów, w polu wyszukiwania u góry okna wpisz Opcje folderów. W Panelu sterowania systemu Windows XP wpisz Opcje folderów w polu Adres.

  3. Na karcie Widok w obszarze Ustawienia zaawansowane dla opcji Pliki i foldery w obszarze Ukryte pliki i foldery zaznacz pozycję Pokaż ukryte pliki i foldery.

Plik danych programu Outlook (pst)

Pliki danych programu Outlook (pst) zawierają wiadomości e-mail, kalendarze, kontakty, zadania i notatki. Aby pracować z elementami w pliku pst, należy użyć programu Outlook.

Podczas archiwizowania informacji programu Outlook elementy są zapisywane w plikach pst.

Uwagi: 

  • W przypadku kont programu Microsoft Exchange Server informacje są zapisywane na serwerze poczty. Aby umożliwić korzystanie z trybu buforowanej wymiany lub pracę w trybie offline, kopie elementów są zapisywane w pliku danych programu Outlook trybu offline (ost). Zobacz sekcję plików danych programu Outlook (ost), aby uzyskać więcej informacji. Ponadto niektóre organizacje pozwalają na eksportowanie lub archiwizowanie elementów w pliku pst.

  • Przenoszenie pliku pst do udziału sieciowego nie jest obsługiwane. Aby uzyskać więcej informacji, kliknij następujący numer artykułu, aby wyświetlić artykuł z bazy wiedzy Microsoft Knowledge Base: Pliki folderów osobistych
    297019nie są obsługiwane przez sieć LAN lub przez link sieci WAN.

Jak zidentyfikować nazwę i lokalizację pliku folderów osobistych

Microsoft Outlook 2010

  1. W programie Outlook 2010 kliknij kartę Plik na Wstążce, a następnie kliknij kartę Informacje w menu.

  2. Kliknij pozycję Ustawienia kont, a następnie kliknij pozycję Ustawienia kont.

  3. Kliknij pozycję Plikidanych.

  4. Zanotuj ścieżkę i nazwę pliku pst. Na przykład plik C:\Exchange\Mailbox.pst wskazuje plik pst o nazwie Mailbox.pst i znajduje się w folderze programu Exchange na dysku C.

Pliki danych programu Outlook (pst) utworzone w programie Outlook 2010 są zapisywane na komputerze w folderze Dokumenty\Pliki programu Outlook. Jeśli korzystasz z systemu Windows XP, te pliki są tworzone w folderze Moje Dokumenty\Pliki programu Outlook.

Porada: Jeśli rozmiar plik danych programu Outlook (pst), może spowolnić synchronizację pliku OneDrive może pojawić się tekst "Przetwarzanie zmian" lub "Plik jest w użyciu". Dowiedz się, jak usunąć plik danych pst programu Outlook z usługi OneDrive.

W przypadku uaktualnienia programu do wersji Outlook 2010 na komputerze, na którym już istniały pliki danych utworzone we wcześniejszych wersjach programu Outlook, te pliki są zapisywane w innej lokalizacji w ukrytym folderze.

W systemach Windows 7 i Windows Vista     dysk:\Użytkownicy\użytkownik\AppData\Local\Microsoft\Outlook

W systemie Windows XP     dysk:\Documents and Settings\użytkownik\Ustawienia lokalne\Dane aplikacji\Microsoft\Outlook

Porada:  Informacje na temat ukrytych folderów w systemie Windows można znaleźć w Pomocy i obsłudze technicznej systemu Windows.

Microsoft Office Outlook 2007

  1. Uruchom program Outlook.

  2. W menu Narzędzia kliknij pozycję Opcje.

  3. Na karcie Konfiguracja poczty kliknij przycisk Pliki danych.

  4. Zanotuj ścieżkę i nazwę pliku pst. Na przykład plik C:\Exchange\Mailbox.pst wskazuje plik pst o nazwie Mailbox.pst, który znajduje się w folderze programu Exchange na dysku C.

5. Kliknij przycisk Zamknij,kliknij przycisk OK,a następnie w menu Plik kliknij polecenie Zakończ i wyloguj, aby zakończyć działanie programu Outlook.

Jak skopiować plik folderów osobistych

  1. W menu Start wskaż polecenie Programy, a następnie kliknij pozycję Eksplorator Windows.

  2. Przejrzyj pliki do lokalizacji pliku pst.

  3. Skopiuj plik pst do lokalizacji, którą chcesz.

Aby uzyskać więcej informacji na temat kopiowania pliku lub folderu, wykonaj następujące czynności:

  1. Kliknij przycisk Start, a następnie kliknij pozycję Pomoc.

  2. Kliknij kartę Wyszukiwanie, a następnie wpisz "kopiuj".

  3. W polu Wybierz temat do wyświetlenia kliknij pozycję Kopiuj lub przenieś plik lub folder.

Jak wskazać programowi Outlook nowy plik folderów osobistych

Microsoft Outlook 2010

  1. Otwórz program Outlook 2010.

  2. Kliknij kartę Plik na Wstążce, a następnie kliknij kartę Informacje w menu.

  3. Kliknij kartę Ustawienia kont, a następnie ponownie kliknij pozycję Ustawienia kont.

  4. Na karcie Pliki danych kliknij pozycję Dodaj.

  5. W obszarze Zapisz jako typwybierz pozycję Plik danych programu Outlook (*.pst).

  6. Znajdź nową lokalizację dla pliku pst, a następnie kliknij przycisk OK.

  7. Wybierz plik pst, a następnie kliknij pozycję Ustaw jako domyślny.

  8. Jeśli jest to domyślna lokalizacja dostarczania poczty e-mail, zostanie wyświetlony następujący komunikat:

Zmieniono domyślną lokalizację dostarczania poczty e-mail. Spowoduje to zmianę lokalizacji skrzynki odbiorczej, kalendarza i innych folderów. Te zmiany zostaną wprowadzone przy następnym uruchomieniu programu Outlook. 

9. Kliknij przycisk OK.

10. Kliknij plik pst zidentyfikowany w sekcji "Jak zidentyfikować nazwę i lokalizację pliku folderu osobistego", a następnie kliknij pozycję Usuń, aby usunąć lokalny plik pst z profilu. 

11. Kliknij przycisk Tak,kliknij przycisk Zamknij,a następnie kliknij przycisk OK, aby zamknąć wszystkie okna dialogowe. 

12. W menu Plik kliknij polecenie Zakończ. 

13. Uruchom ponownie program Outlook. 

Twój profil wskazuje teraz plik pst w nowej lokalizacji. Program Outlook otworzy nowy plik pst i będzie można go teraz usunąć z jego starej lokalizacji. 

Microsoft Office Outlook 2007

  1. Otwórz program Outlook.

  2. W menu Narzędzia kliknij pozycję Opcje.

  3. Na karcie Konfiguracja poczty kliknij przycisk Konta e-mail, nawet jeśli nie określono konta e-mail.

  4. Na karcie Pliki danych kliknij pozycję Dodaj.

  5. Kliknij pozycję Plik folderów osobistych programu Office Outlook (pst),a następnie kliknij przycisk OK.

  6. Znajdź nową lokalizację dla pliku pst, a następnie kliknij dwa razy przycisk OK.

  7. Kliknij pozycję Ustaw jako domyślny.

  8. Jeśli jest to domyślna lokalizacja dostarczania poczty e-mail, zostanie wyświetlony następujący komunikat:

Zmieniono domyślną lokalizację dostarczania poczty e-mail. Spowoduje to zmianę lokalizacji skrzynki odbiorczej, kalendarza i innych folderów. Te zmiany zostaną wprowadzone przy następnym uruchomieniu programu Outlook.

9. Kliknij przycisk OK.

10. Kliknij plik pst zidentyfikowany w sekcji "Jak zidentyfikować nazwę i lokalizację pliku folderu osobistego", a następnie kliknij pozycję Usuń, aby usunąć lokalny plik pst z profilu.

11. Kliknij przycisk Tak,kliknij przycisk Zamknij,a następnie kliknij przycisk OK, aby zamknąć wszystkie okna dialogowe.

12. W menu Plik kliknij polecenie Zakończ.

13. Uruchom ponownie program Outlook.

Jeśli plik pst jest domyślną lokalizacją dostarczania, zostanie wyświetlony następujący komunikat:

W profilu tego użytkownika zmieniła się lokalizacja, do która jest dostarczana wiadomości. Aby wykonać tę operację, może być konieczne skopiowanie zawartości starych folderów programu Outlook do nowych folderów programu Outlook. Aby uzyskać informacje o tym, jak ukończyć zmienianie lokalizacji dostarczania poczty, zobacz Pomoc programu Microsoft Outlook. Niektóre skróty na pasku programu Outlook mogą już nie działać. Czy chcesz, aby program Outlook ponownie utworzyć skróty klawiaturowe? Wszystkie utworzone przez Ciebie skróty zostaną usunięte.  

Kliknij przycisk Tak, aby program Outlook zaktualizował skróty paska programu Outlook tak, aby wskazują nową lokalizację pliku pst, lub kliknij przycisk Nie, aby opuścić skróty dla pierwotnego lokalnego pliku pst. 

Twój profil wskazuje teraz plik pst w nowej lokalizacji. Program Outlook otworzy nowy plik pst i będzie można go teraz usunąć z jego starej lokalizacji. 

Plik (ost)

Plik ost jest synchronizowany z elementami na serwerze, na którym działa program Exchange. Ponieważ dane pozostają na serwerze programu Exchange, można ponownie utworzyć ten plik ost na nowym komputerze bez konieczności wykonywania kopii zapasowej tego pliku.

W systemach Windows 7 i Windows Vista     dysk:\Użytkownicy\użytkownik\AppData\Local\Microsoft\Outlook

W systemie Windows XP     dysk:\Documents and Settings\użytkownik\Ustawienia lokalne\Dane aplikacji\Microsoft\Outlook

Osobista książka adresowa (pab)

W systemach Windows 7 i Windows Vista     dysk:\Użytkownicy\użytkownik\AppData\Local\Microsoft\Outlook

W systemie Windows XP     dysk:\Documents and Settings\użytkownik\Ustawienia lokalne\Dane aplikacji\Microsoft\Outlook

Uwaga: Osobiste książki adresowe (pab) nie są obsługiwane w programie Outlook 2010. Po uaktualnieniu do programu Outlook 2010 zostanie wyświetlony monit o zaimportowanie wszystkich plików pab do kontaktów. Jeśli nie chcesz importować pliku pab przy pierwszym uruchomieniu programu Outlook 2010, możesz zaimportować go później przy użyciu polecenia Importuj w widoku Microsoft Office Backstage.

Książka adresowa trybu offline (oab)

Książka adresowa trybu offline (oab) jest używana przez konta programu Microsoft Exchange Server. Zawiera ona takie informacje, jak: nazwy, adresy e-mail, stanowiska i lokalizacje biur z Globalnej listy adresowej na serwerze, na którym działa program Exchange.

Nie musisz wykonywać kopii zapasowej tego pliku ani go przywracać. Ten plik jest tworzony i aktualizowany automatycznie.

W systemach Windows 7 i Windows Vista     dysk:\Użytkownicy\użytkownik\AppData\Local\Microsoft\Outlook

W systemie Windows XP     dysk:\Documents and Settings\użytkownik\Ustawienia lokalne\Dane aplikacji\Microsoft\Outlook

Ustawienia okienka nawigacji (xml)

Ten plik zawiera informacje o zawartości okienka nawigacji.

W systemach Windows 7 i Windows Vista     dysk:\Użytkownicy\użytkownik\AppData\Roaming\Outlook\nazwa profilu.xml

W systemie Windows XP     dysk:\Documents and Settings\użytkownik\Dane aplikacji\Microsoft\Outlook\nazwa profilu.xml

Zarejestrowane rozszerzenia programu Microsoft Exchange (dat)

W systemach Windows 7 i Windows Vista     dysk:\Użytkownicy\użytkownik\AppData\Local\Microsoft\Outlook

W systemie Windows XP     dysk:\Documents and Settings\użytkownik\Ustawienia lokalne\Dane aplikacji\Microsoft\Outlook

Lista autouzupełniania kontaktów programu Outlook

Lista autouzupełniania to funkcja, która wyświetla propozycje nazw i adresów e-mail w momencie rozpoczęcia ich wpisywania. Te propozycje to pasujące pozycje z listy nazw i adresów e-mail z wysłanych wcześniej wiadomości e-mail.

W programie Outlook 2007 plik listy autouzupełniania (nk2) jest przechowywany w następujących lokalizacjach:

W systemie Windows Vista    dysk:\Użytkownicy\użytkownik\AppData\Roaming\Microsoft\Outlook

W systemie Windows XP    dysk:\Documents and Settings\użytkownik\Dane aplikacji\Microsoft\Outlook

W programie Outlook 2010 pliki listy autouzupełniania (nk2) zostały wycofane. Pozycje listy autouzupełniania są obecnie zapisywane w skrzynce pocztowej programu Microsoft Exchange Server lub w pliku danych programu Outlook (pst) dla Twojego konta.

Konta programu Exchange Server

Jeśli korzystasz z konta programu Exchange Server, lista autouzupełniania jest zapisywana w Twojej skrzynce pocztowej na serwerze, na którym działa program Exchange. Umożliwia to używanie Twojej listy autouzupełniania z poziomu każdego komputera, na którym korzystasz z programu Outlook z kontem programu Exchange.

Jak sprawdzić, czy mam konto programu Microsoft Exchange Server?

Kliknij kartę Plik. Kliknij pozycję Ustawienia kont, a następnie kliknij pozycję Ustawienia kont. Na karcie Poczta e-mail na liście kont wskazany jest typ każdego z kont.

Przykładowe konto serwera Exchange w oknie dialogowym Ustawienia kont

Konta POP3

Lista autouzupełniania jest zapisana w pliku danych programu Outlook (pst). Zobacz sekcję Znajdowanie i przenoszenie plików danych programu Outlook między komputerami, aby uzyskać informacje o lokalizacji.

Konta IMAP i konta usługi Outlook.com

Lista autouzupełniania jest zapisana w pliku danych programu Outlook (pst). Pliki danych programu Outlook (pst) dla tych typów kont różnią się od innych plików danych (pst) w programie Outlook. Te pliki są używane jako kopie informacji na Twoim koncie serwera poczty i nie są przeznaczone do przenoszenia ani odzyskiwania. Nowy plik danych programu Outlook (pst) jest tworzony podczas konfigurowania konta IMAP lub konta usługi Outlook.com (dawniej Hotmail) w innym profilu programu Outlook lub na innym komputerze. Twoja lista autouzupełniania jest zatem unikatowa dla konkretnego komputera i profilu, w którym konto jest konfigurowane, a te pozycje nie są dostępne w żadnym innym profilu ani na żadnym innym komputerze, z którego korzystasz.

Reguły (rwz)

W systemach Windows 7 i Windows Vista     dysk:\Użytkownicy\użytkownik\AppData\Roaming\Microsoft\Outlook

Windows XP     dysk:\Documents and Settings\użytkownik\Dane aplikacji\Microsoft\Outlook

Uwaga: Jeśli przeprowadzono uaktualnienie do programu Outlook 2010 ze starszej wersji programu Outlook niż program Microsoft Outlook 2002, na dysku twardym komputera może znajdować się plik z rozszerzeniem rwz. Plik ten nie jest już potrzebny, a informacje na temat reguł są obecnie przechowywane na serwerze, na którym działa program Microsoft Exchange, a także w pliku danych programu Outlook (pst) dla kont e-mail POP3 i IMAP. Plik ten można usunąć.

Jeśli używasz funkcji importowania lub eksportowania reguł, domyślną lokalizacją dla plików rwz jest folder Dokumenty.

Style drukowania (Outlprnt bez rozszerzenia)

W systemie Windows Vista     dysk:\Użytkownicy\użytkownik\AppData\Roaming\Microsoft\Outlook

Windows XP     dysk:\Documents and Settings\użytkownik\Dane aplikacji\Microsoft\Outlook

Podpisy (rtf, txt, htm)

W systemach Windows 7 i Windows Vista     dysk:\Użytkownicy\użytkownik\AppData\Roaming\Microsoft\Signatures

W systemie Windows XP     dysk:\Documents and Settings\użytkownik\Dane aplikacji\Microsoft\Signatures

Papeterie (htm)

W systemach Windows 7 i Windows Vista     dysk:\Program Files\Common Files\Microsoft Shared\Stationery

W systemach Windows 7 i Windows Vista w wersji 64-bitowej Outlook 2010 32-bitowa     dysk:\Program Files (x86)\Common Files\Microsoft Shared\Stationery

W systemie Windows XP     dysk:\Program Files\Common Files\Microsoft Shared\Stationery

Formularze niestandardowe

W systemach Windows 7 i Windows Vista     dysk:\Użytkownicy\użytkownik\AppData\Local\Microsoft\Forms

W systemie Windows XP     dysk:\Documents and Settings\użytkownik\Ustawienia lokalne\Dane aplikacji\Microsoft\Forms

Słownik (dic)

W systemach Windows 7 i Windows Vista     dysk:\Użytkownicy\użytkownik\AppData\Roaming\Microsoft\UProof

W systemie Windows XP     dysk:\Documents and Settings\użytkownik\Dane aplikacji\Microsoft\UProof

Szablony (oft)

W systemach Windows 7 i Windows Vista     dysk:\Użytkownicy\użytkownik\AppData\Roaming\Microsoft\Templates

W systemie Windows XP     dysk:\Documents and Settings\użytkownik\Dane aplikacji\Microsoft\Templates

Ustawienia wysyłania/odbierania (srs)

W systemach Windows 7 i Windows Vista     dysk:\Użytkownicy\użytkownik\AppData\Roaming\Microsoft\Outlook

Windows XP     dysk:\Documents and Settings\użytkownik\Dane aplikacji\Microsoft\Outlook

Wiadomość (msg, htm, rtf)

W systemach Windows 7 i Windows Vista     dysk:\Użytkownicy\użytkownik\Dokumenty

W systemie Windows XP     dysk:\Documents and Settings\użytkownik\Moje dokumenty

Jak odkryć foldery i rozszerzenia nazw plików

Niektóre foldery mogą być folderami ukrytymi, a rozszerzenia nazw plików (na przykład pst, ost, pab) mogą być wyłączone w systemie Windows. Aby wyświetlić ukryte foldery i rozszerzenia nazw plików, wykonaj następujące czynności:

  1. Otwórz Panel sterowania.

    • W systemie Windows 10 kliknij przycisk Start, a następnie kliknij polecenie Panel sterowania.

    • W systemie Windows 8 naciśnij klawisz Windows + X, a następnie kliknij pozycję Panel sterowania.

    • W systemie Windows 7 kliknij pozycję Start > Panel sterowania.

  2. Na liście Wyświetl według sprawdź, czy jest wybrana opcja Duże ikony lub Małe ikony, tak aby można było zobaczyć wszystkie ikony Panelu sterowania.

  3. Kliknij pozycję Opcje folderów.

  4. Kliknij kartę Widok.

  5. W polu Ustawienia zaawansowane:

    1. W obszarze Pliki i foldery usuń zaznaczenie pola Ukryj rozszerzenia plików znanych typów.

    2. W obszarze Ukryte pliki i foldery kliknij przycisk Pokaż ukryte pliki, foldery i dyski.

    3. Kliknij przycisk OK.

Potrzebna dalsza pomoc?

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×