"403 przepraszam! Odmowa dostępu "błąd, gdy użytkownik próbuje zalogować się do programu Outlook Web App w pakiecie Office 365

PROBLEM

Gdy użytkownik próbuje zalogować się do programu Outlook Web App w pakiecie Office 365, on lub ona odbiera komunikat o błędzie podobny do następującego:

403Przepraszam! Odmowa dostępu:(strona może nie być dostępna lub może nie mieć uprawnień do otwierania strony. Skontaktuj się z administratorem, aby uzyskać wymagane poświadczenia. Aby nowe poświadczenia zostały uwzględnione, należy zamknąć to okno i zalogować się ponownie

PRZYCZYNA

Ten problem może wystąpić, Jeśli rola użytkownika MyBaseOptions nie jest włączona w domyślnej zasady przypisywania ról.

ROZWIĄZANIE

Aby rozwiązać ten problem, należy wykonać poniższe kroki:

  1. Zaloguj się do portalu Office 365 (https://Portal.Office.com).

  2. Kliknij przycisk admin, a następnie kliknij przycisk Exchange , aby otworzyć Centrum administracyjnego programu Exchange.

  3. Kliknij przycisk uprawnienia, a następnie kliknij przycisk role użytkownika.

  4. Kliknij dwukrotnie domyślne zasady przypisywania ról.

  5. W oknie domyślne zasady przypisywania ról upewnij się, że pole wyboru MyBaseOptions jest zaznaczone w obszarze inne role, a następnie kliknij przycisk Zapisz.

WIĘCEJ INFORMACJI

Aby uzyskać więcej informacji o uprawnieniach w programie Exchange Online, zobacz uprawnienia w programie Exchange Online. Nadal potrzebujesz pomocy? Przejdź do witryny Microsoft Community.

Potrzebna dalsza pomoc?

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów firmy Microsoft

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×