PROBLEM
Gdy użytkownik, który ma uprawnienie Wyślij jako do grupy dystrybucyjnej próbuje wysłać wiadomość e-mail do innych użytkowników za pomocą programu Microsoft Outlook w pakiecie Office 365, użytkownik otrzymuje raport o niedostarczeniu (NDR), który zawiera następujący komunikat o błędzie:
Nie można wysłać tej wiadomości. Spróbuj wysłać wiadomość ponownie później lub skontaktuj się z administratorem sieci. Błąd jest [0x80070005-00000000-00000000]
PRZYCZYNA
Ten problem może wystąpić, jeśli książka adresowa w programie Outlook nie jest aktualizowany.
ROZWIĄZANIE
Aby rozwiązać ten problem, należy wykonać poniższe kroki:
-
Zaktualizuj książkę adresową w Outlooku. Aby to zrobić, wykonaj następujące kroki.
-
Na Wstążce pakietu Office kliknij kartę wysyłanie/odbieranie , kliknij strzałkę w dół obok pozycji grupy Wyślij/Odbierz, a następnie kliknij polecenie Pobierz książkę adresową.
-
W oknie dialogowym książka adresowa trybu offline upewnij się, że jest zaznaczone pole wyboru Pobierz zmiany od ostatniego wysyłania/odbierania i że Globalna lista adresów offline jest zaznaczona jako książka adresowa, a następnie kliknij przycisk OK.
-
Sprawdź, czy problem został rozwiązany przez wysłanie wiadomości e-mail jako grupy dystrybucyjnej. Podczas tworzenia wiadomości, użyj globalnej listy adresowej (GAL) do wypełnienia pola od . Jeśli to nie rozwiąże problemu, przejdź do kroku 2.
-
-
Usuń wszystkie pliki i foldery w folderze książki adresowe trybu offline. Aby to zrobić, wykonaj następujące kroki:
-
Zakończ pracę programu Outlook.
-
Zlokalizuj folder książki adresowe trybu offline. W systemie Windows 8 i Windows 7 folder znajduje się wzdłuż następującej ścieżki:
\Users\ < nazwa_użytkownika > \AppData\Local\Microsoft\Outlook\Offline książki adresowe
Uwaga Folder może być ukryty. Aby go odkryć, kliknij przycisk Start, w polu wyszukiwania wpisz tekst Opcje folderów , kliknij pozycję Opcje folderów, kliknij kartę Widok , kliknij pozycję Pokaż ukryte pliki, foldery i dyski, a następnie kliknij przycisk OK.
-
Usuń zawartość folderu książki adresowe trybu offline. (Zawartość folderu zostanie ponownie utworzona po ponownym uruchomieniu programu Outlook).
-
Uruchom program Outlook, a następnie przetestuj, aby sprawdzić, czy problem został rozwiązany przez wysłanie wiadomości e-mail jako grupy dystrybucyjnej.
-
WIĘCEJ INFORMACJI
Nadal potrzebujesz pomocy? Przejdź do witryny Microsoft Community.