Ta operacja nie powiodła się, ponieważ podczas uzyskiwania dostępu do aplikacji Microsoft Dynamics CRM dla programu Outlook jesteś w trybie offline
Ten artykuł zawiera rozwiązanie błędu występującego podczas uzyskiwania dostępu do aplikacji Microsoft Dynamics CRM dla programu Outlook.
Dotyczy: Microsoft Dynamics CRM Online
Oryginalny numer KB: 3064235
Symptomy
Po wybraniu aplikacji Dynamics CRM w programie Outlook (gdziekolwiek aplikacja jest obsługiwana) zostanie wyświetlony następujący komunikat:
"Ta operacja nie powiodła się, ponieważ jesteś w trybie offline. Połącz ponownie i spróbuj ponownie".
Przyczyna
Aplikacja Microsoft Dynamics CRM dla programu Outlook jest obsługiwana tylko wtedy, gdy jest połączona z Internetem.
Rozwiązanie
Sprawdź połączenie internetowe i sprawdź, czy możesz uzyskać dostęp do Microsoft Dynamics CRM za pomocą przeglądarki internetowej. Następnie zamknij aplikację i otwórz ponownie aplikację. Jeśli problem będzie się powtarzać, spróbuj zamknąć przeglądarkę internetową i ponownie otworzyć ją ponownie. Jeśli problem będzie się powtarzać, spróbuj ponownie w późniejszym terminie.
Opinia
https://aka.ms/ContentUserFeedback.
Dostępne już wkrótce: W 2024 r. będziemy stopniowo wycofywać zgłoszenia z serwisu GitHub jako mechanizm przesyłania opinii na temat zawartości i zastępować go nowym systemem opinii. Aby uzyskać więcej informacji, sprawdź:Prześlij i wyświetl opinię dla