Informacje wewnętrzne pomocy technicznej firmy Microsoft
Nr błędu: 170596 (Obsługa zawartości)
Objawy
W środowisku Microsoft BitLocker zarządzania i monitorowania (MBAM) wdrożony, użytkownicy nie można używać konsoli MBAM pobrać klucz odzyskiwania funkcji BitLocker, aby odzyskać zaszyfrowanym woluminie dysku.
Przyczyna
MBAM używa Identyfikatora unikatowego woluminu jako identyfikator dla każdego woluminu na dysku do przechowywania kluczy odzyskiwania funkcji BitLocker. Jednakże jeśli procedury przetwarzania obrazów są wykonywane niepoprawnie, identyfikatorów woluminów może nie być unikatowa w niektórych przypadkach. Gdy ten problem wystąpi, klucze odzyskiwania funkcji BitLocker dla niektórych woluminów dyskowych brakuje w bazie danych MBAM odzyskiwania.
Informacje o aktualizacji
Jak uzyskać tę aktualizację
Ta aktualizacja jest dostępna z .
Wymagania wstępne
Nie ma żadnych wymagań wstępnych.
Wymagania dotyczące ponownego uruchomienia
Może być konieczne ponowne uruchomienie komputera po zastosowaniu tej aktualizacji.
Stan
Firma Microsoft potwierdziła, że jest to problem występujący w produktach firmy Microsoft wymienionych w sekcji „Dotyczy”.