Przejdź do głównej zawartości
Pomoc techniczna
Zaloguj się przy użyciu konta Microsoft
Zaloguj się lub utwórz konto.
Witaj,
Wybierz inne konto.
Masz wiele kont
Wybierz konto, za pomocą którego chcesz się zalogować.

Informacje wewnętrzne pomocy technicznej firmy Microsoft

Nr błędu: 170596 (Obsługa zawartości)

Objawy

W środowisku Microsoft BitLocker zarządzania i monitorowania (MBAM) wdrożony, użytkownicy nie można używać konsoli MBAM pobrać klucz odzyskiwania funkcji BitLocker, aby odzyskać zaszyfrowanym woluminie dysku.

Przyczyna

MBAM używa Identyfikatora unikatowego woluminu jako identyfikator dla każdego woluminu na dysku do przechowywania kluczy odzyskiwania funkcji BitLocker. Jednakże jeśli procedury przetwarzania obrazów są wykonywane niepoprawnie, identyfikatorów woluminów może nie być unikatowa w niektórych przypadkach. Gdy ten problem wystąpi, klucze odzyskiwania funkcji BitLocker dla niektórych woluminów dyskowych brakuje w bazie danych MBAM odzyskiwania.

Informacje o aktualizacji

Jak uzyskać tę aktualizację

Ta aktualizacja jest dostępna z .

Wymagania wstępne

Nie ma żadnych wymagań wstępnych.

Wymagania dotyczące ponownego uruchomienia

Może być konieczne ponowne uruchomienie komputera po zastosowaniu tej aktualizacji.

Stan

Firma Microsoft potwierdziła, że jest to problem występujący w produktach firmy Microsoft wymienionych w sekcji „Dotyczy”.

Potrzebujesz dalszej pomocy?

Chcesz uzyskać więcej opcji?

Poznaj korzyści z subskrypcji, przeglądaj kursy szkoleniowe, dowiedz się, jak zabezpieczyć urządzenie i nie tylko.

Społeczności pomagają zadawać i odpowiadać na pytania, przekazywać opinie i słuchać ekspertów z bogatą wiedzą.

Czy te informacje były pomocne?

Jaka jest jakość języka?
Co wpłynęło na Twoje wrażenia?
Jeśli naciśniesz pozycję „Wyślij”, Twoja opinia zostanie użyta do ulepszania produktów i usług firmy Microsoft. Twój administrator IT będzie mógł gromadzić te dane. Oświadczenie o ochronie prywatności.

Dziękujemy za opinię!

×