Objawy

Podczas korzystania z opcji Exchange Server (hybrydowy), nie jest możliwe do wdrożenia aplikacji CRM dla programu Outlook do użytkowników. W kolumnie Stan mówi "Problem podczas dodawania do programu Outlook". Po kliknięciu łącza "Więcej informacji" w oknie szczegółów pojawi się następujący komunikat:

"ResponseMessageType : ErrorMissingEmailAddress

Składając wniosek jako konto, który nie ma skrzynki pocztowej, należy określić skrzynki pocztowej podstawowego adresu SMTP dowolnego folderu wyróżniająca identyfikatorów."

Przyczyna

Konto serwera Exchange, określonym w profilu serwera E-mail konta usługi, która nie jest jeszcze adres e-mail zdefiniowane dla niego.

Rozwiązanie

Ustaw adres e-mail dla konta programu Exchange, używany w profilu serwera E-mail. Dostępne profile serwera poczty E-mail aplikacji CRM web nawigowania do Ustawienia Konfiguracji poczty E-mail, a następnie klikając polecenie Profile serwera poczty E-mail.

Potrzebna dalsza pomoc?

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów firmy Microsoft

Czy te informacje były pomocne?

Jaka jest jakość tłumaczenia?
Co wpłynęło na Twoje wrażenia?

Dziękujemy za opinię!

×