PROBLEM

Podczas przeglądania skrzynki pocztowej w programie Outlook w sieci Web (dawniej Outlook Web App [OWA]), niektóre foldery nie są widoczne. Gdy ten problem wystąpi, zazwyczaj jest folder Elementy wysłane, który nie jest widoczny.

PRZYCZYNA

Ten problem występuje, gdy skrzynka pocztowa zawiera zbyt wiele folderów. Maksymalna liczba folderów w pojedynczej skrzynce pocztowej programu Outlook w sieci Web można wyświetlić w tym samym czasie jest 10 000. Aby potwierdzić, że jest to problem, który występuje, należy określić liczbę folderów w skrzynce pocztowej. Aby to zrobić, wykonaj następujące kroki:

  1. Wykonaj jedną z następujących czynności, stosownie do sytuacji:

  2. Uruchom jedno z następujących poleceń:

    • Aby wyświetlić wyniki na ekranie, uruchom następujące polecenie:

      (Get-MailboxFolderStatistics <alias@contoso.com>).count 
    • Aby wysłać wyniki do pliku. txt, uruchom następujące polecenie:

      (Get-MailboxFolderStatistics <alias@contoso.com>).count > c:\output.txt 

ROZWIĄZANIE

Aby rozwiązać ten problem, Zmniejsz całkowitą liczbę folderów w skrzynce pocztowej do mniej niż 10 000.

WIĘCEJ INFORMACJI

Nadal potrzebujesz pomocy? Przejdź do witryny Microsoft Community lub Fora TechNet programu Exchange.

Potrzebna dalsza pomoc?

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów firmy Microsoft

Czy te informacje były pomocne?

Jaka jest jakość języka?
Co wpłynęło na Twoje wrażenia?

Dziękujemy za opinię!

×