Niestety! Nie możemy teraz przetworzyć żądania "kod błędu 6031 komunikat, gdy kupisz licencje w portalu pakietu Office 365

Symptomy

Podczas próby zakupu licencji w portalu Office 365 jest wyświetlany następujący komunikat o błędzie:

Niestety! Nie możemy teraz przetworzyć żądania z informacją o kodzie błędu 6031

Przyczyna

Ten problem występuje w przypadku wprowadzenia nieprawidłowego numeru NIP (Identyfikator VAT).

Rozwiązanie

Aby rozwiązać ten problem, upewnij się, że nie ma żadnych spacji w IDENTYFIKATORze VAT. W tym celu wykonaj następujące czynności:

  1. Zaloguj się do portalu Office 365 lub portalu kont usługi Microsoft Intune (IAP) jako administrator rozliczeń lub administratora globalnego.

  2. Na stronie Omówienie administratora kliknij pozycję Zarządzaj w lewym okienku nawigacji.

  3. Na stronie Zarządzanie rozliczeniami i abonamentem kliknij subskrypcję, aby wyświetlić Identyfikator VAT.

  4. Upewnij się, że w polu NIP nie ma żadnych spacji.

Nadal potrzebujesz pomocy? Przejdź do witryny Microsoft Community.

Potrzebna dalsza pomoc?

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów firmy Microsoft

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×