PROBLEM

Podczas synchronizacji użytkownikom programu Exchange w trybie Online, podstawowy adres SMTP jest wyświetlany niepoprawnie jako user@company.onmicrosoft.com lub brakuje pomocniczy adres SMTP. W zależności od konfiguracji użytkownika może spowodować problemy z poczty i generowanie raportów o niedostarczeniu (NDR) dla adresatów.

Na przykład może zostać wyświetlony raport NDR, który zawiera następujący komunikat o błędzie:

5.4.14 554, którą przekroczono liczby przeskoków – pętli możliwe korespondencji ATTR34

PRZYCZYNA

To występuje zgodnie z projektem, gdy jedna lub więcej domen niezweryfikowanego w usłudze Office 365.

ROZWIĄZANIE

Aby rozwiązać ten problem, należy dodać i zweryfikować Brak domen. Kroki w tym celu zobacz Dodawanie użytkowników i domenę do usługi Office 365.

Jeśli ta poprawka nie mieszczą się lub pracować dla potrzeb firmy, skontaktuj się z obsługą, aby uzyskać dalszą pomoc.

WIĘCEJ INFORMACJI

Nadal potrzebujesz pomocy? Przejdź do Witryny Microsoft Community.

Potrzebna dalsza pomoc?

Rozwijaj swoje umiejętności

Poznaj szkolenia >

Uzyskuj nowe funkcje w pierwszej kolejności

Dołącz do niejawnych testerów firmy Microsoft >

Czy te informacje były pomocne?

Jaka jest jakość języka?
Co wpłynęło na Twoje wrażenia?

Dziękujemy za opinię!

×