Symptomy

Załączniki na spotkaniach i terminach nie są dostępne w przypadku synchronizowania kalendarza z klientem programu Exchange ActiveSync.

Przyczyna

Ten problem występuje, jeśli jest spełniony co najmniej jedno z następujących warunków:

  • Klient programu Exchange ActiveSync nie obsługuje wersji 16 ani nowszej wersji protokołu Exchange ActiveSync.

  • Skrzynka pocztowa znajduje się w wersji programu Exchange, która nie obsługuje wersji 16 ani nowszej wersji protokołu programu Exchange ActiveSync.

Rozwiązanie

Aby zsynchronizować załączniki w elemencie kalendarza, wykonaj następujące czynności:

  1. Przenieś skrzynkę pocztową do usługi Exchange Online lub do programu Exchange 2016.

  2. Uaktualnij urządzenie do klienta obsługującego wersję 16 lub nowszą.

Więcej informacji

Aby uzyskać więcej informacji na temat protokołów programu Exchange ActiveSync, zobacz następujące zasoby MSDN:

Potrzebna dalsza pomoc?

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów firmy Microsoft

Czy te informacje były pomocne?

Jaka jest jakość języka?
Co wpłynęło na Twoje wrażenia?

Dziękujemy za opinię!

×