Rysowanie i pisanie przy użyciu funkcji pisma odręcznego w pakiecie Office

Pracuj w dowolnym miejscu i na dowolnym urządzeniu dzięki platformie Microsoft 365

Uaktualnij program Microsoft 365, aby pracować w dowolnym miejscu z najnowszymi funkcjami i aktualizacjami.

Zaktualizuj teraz

Na urządzeniu obsługowym dotykowo rysuj palcem, piórem cyfrowym lub myszą.

Napis „Hello” został napisany za pomocą pisma cyfrowego na kanwie w programie PowerPoint.

Dostępne funkcje pisania odręcznego zależą od typu posiadanych urządzeń oraz od Office, z których korzystasz.

Zacznij od wybrania swojej wersji programu Office:

Przycisk Rysowanie umożliwia przełączanie się między trybem zwykłego zaznaczania a trybem zwykłego zaznaczania.

Jeśli Twoje urządzenie jest dotykowe, karta Rysowanie jest włączana automatycznie. W przeciwnym razie włącz ją, wybierając pozycję Opcje > i > Dostosowywanie Wstążki > Rysowanie.

Pisanie, rysowanie i wyróżnianie tekstu

Nowy zestaw piór jest dostosowywalny i przenośny. Wystarczy zdefiniować potrzebne pióra, a będą one dostępne w programach Word, Excel i PowerPoint.

  1. Na karcie Rysowanie na Wstążce naciśnij pióro, aby je zaznaczyć.

    Karta Narzędzia do rysowania na wstążce programu Word.

    Aby Word odręcznie, należy użyć układu wydruku. Jeśli karta Rysowanie jest wyszarzona, aby nie można było wybrać pióra, przejdź na kartę Widok i wybierz pozycję Układ wydruku.

    W Outlook naciśnij treść wiadomości i wstaw kanwę rysunku Przycisk Kanwa rysunku.; następnie możesz wybrać pióro, za pomocą których chcesz rysować.

  2. Naciśnij ponownie, aby otworzyć menu z opcjami grubości i koloru pióra. Wybierz preferowany rozmiar i kolor.

    • Istnieje pięć ustawień grubości pióra w zakresie od 0,25 mm do 3,5 mm. Wybierz grubość albo przy użyciu znaku plus lub minus zwiększ bądź zmniejsz grubość pióra.

    • W menu jest dostępnych szesnaście pełnych kolorów. Więcej kolorów można uzyskać po naciśnięciu pozycji Więcej kolorów.

    • Dostępnych jest również osiem efektów: Tęcza,Galaktyka,Lawa, Ocean,Różany złoty, Złoty,Silveri Brązowy.

    Opcje kolorów i grubości pióra w galerii piór pakietu Office na karcie Rysowanie
  3. Dostępna jest również tekstura ołówka:

    Podczas rysowania za pomocą tekstury ołówka podczas używania obsługiwanego pióra cyfrowego możesz pochylić pióro, aby uzyskać efekt "cieniowania", tak jak w przypadku prawdziwego ołówka.

    Możesz rysować odręcznie za pomocą trzech różnych tekstur: ołówka, pióra lub zakreślacza
  4. Zacznij pisać lub rysować na ekranie dotykowym.

    Kształt narysowany odręcznie zachowuje się jak każdy kształt, z Office. Możesz go zaznaczyć, a następnie przenieść lub skopiować, zmienić jego kolor, obrócić itd.

  5. Aby zakończyć rysowanie odręczne i wybrać adnotacje w celu ich zmodyfikowania lub przeniesienia, wybierz pozycję RysowaniePrzycisk Rysowanie umożliwia przełączanie się między trybem zwykłego zaznaczania a trybem zwykłego zaznaczania. lub Rysuj rysować tyką Rysuj za pomocą myszy lub ekranu dotykowego.na karcie Rysowanie.

Konwertowanie pisma odręcznego na tekst lub kształty

Word lub Excel: Zobacz Konwertowanie pisma odręcznego na kształty w psłudze Office

PowerPoint: Zobacz Konwertowanie pisma odręcznego na tekst lub kształty w programie PowerPoint dla platformy Microsoft 365.

Więcej funkcji

Wybierz nagłówek poniżej, aby go otworzyć i wyświetlić szczegółowe instrukcje.

  1. W obszarze Rysowanie > Narzędzia naciśnij pozycję Gumka.

    (W PowerPoint dla Microsoft 365 możesz wybrać różne rozmiary gumek. Program Word ma trzy opcje gumki. Naciśnij strzałkę w dół na przycisku Gumka, aby wybrać odpowiednią gumkę).

    Program PowerPoint dla pakietu Office 2019 ma cztery gumki na cyfrowe pismo odręczne.
  2. Używając pióra lub palca, przeciągnij gumkę po piśmie odręcznym, które chcesz usunąć.

    Korzystając z gumki segmentów w programie PowerPoint, możesz po prostu nacisnąć segment pisma odręcznego lub przeciągnąć po nim, aby go usunąć (zamiast dokładnie oczyszczać cały segment). Przeciąganie przez segmenty to łatwy sposób wymazywania kilku segmentów jednocześnie.

Niektóre aktywne pióra, takie jak pióro Surface, mają gumkę, która umożliwia także wymazywanie pisma cyfrowego.

Wszystkie aplikacje zawierają narzędzie Rysowanie Przycisk Rysowanie umożliwia przełączanie się między trybem zwykłego zaznaczania a trybem zwykłego zaznaczania.na karcie Rysowanie na Wstążce do przełączania się między trybem kingu odręcznego a trybem zaznaczania.

Dostępne jest również narzędzie do zaznaczania pisma odręcznego, zaznaczenie lassem, Przycisk Zaznaczenie lassem na karcie Rysowanie w psłudze Office. lub Przycisk Lasso z galerii Pióro przeznaczone specjalnie do zaznaczania obiektów narysowanych odręcznie. Jest ono najbardziej przydatne, gdy pracujesz z mieszaniną obiektów standardowych i odręcznych, i chcesz zaznaczyć tylko obiekty pisma odręcznego.

Dotyczy tylko Word, PowerPoint i Excel:

Aby zaznaczyć część rysunku lub wyrazy napisane odręcznie, użyj narzędzia Zaznaczenie lassem. (Za pomocą tego narzędzia nie można zaznaczać elementów innych niż narysowane odręcznie, czyli kształtów, obrazów itp.).

  1. W obszarze Rysowanie > na Wstążce naciśnij pozycję Zaznaczenie lassemPrzycisk Zaznaczenie lassem na karcie Rysowanie w psłudze Office. lub Przycisk Lasso z galerii Pióro.

  2. Za pomocą pióra lub palca przeciągnij, aby narysować okrąg wokół części rysunku lub wyrazu, którą chcesz zaznaczyć. Wokół tego obszaru pojawi się rozmyta kreskowana część zaznaczenia, a gdy to zrobisz, część, która jest lassowana, zostanie zaznaczona. Następnie możesz modyfikować ten obiekt tak, jak chcesz: przenieść go, zmienić jego kolor i tak dalej.

    Fragment rysunku zaznaczony przy użyciu narzędzia Lasso w programie PowerPoint

W programach Excel i PowerPoint za pomocą pióra cyfrowego możesz zaznaczyć obszar bez naciskania narzędzia zaznaczenia na wstążce. Wystarczy nacisnąć obsługiwany przycisk pióra w celu zaznaczenia lassem pisma odręcznego bez konieczności przechodzenia do wstążki. Następnie możesz za pomocą pióra przenosić i obracać obiekt pisma odręcznego lub zmieniać jego rozmiar.

Pióro Surface z objaśnieniami dla gumki, poradą i przyciskiem kliknięcia prawym przyciskiem myszy

  1. W menu Plik wybierz kolejno pozycje Opcje, Zaawansowane.

  2. W sekcji Pióro zaznacz pole wyboru obok pozycji Domyślnie używaj pióra do zaznaczania zawartości i pracowania z nią.

To ustawienie ma zastosowanie tylko do aplikacji, w której je wyczyszczone, więc na przykład automatyczne odręczne odręczne w programie Visio i wyłączone w programie Word.

Nazwa funkcji

Opis

Zobacz

Poprawki odręczne

Edytowanie dokumentów przy użyciu dotyku lub pióra cyfrowego i funkcji pisma cyfrowego systemu Windows

Logo programu Word

Edytowanie dokumentu za pomocą naturalnych gestów

Pismo odręczne na tekst lub kształt

Konwertowanie rysunku odręcznego na tekst standardowy lub standardowy Office graficznego

Logo programu PowerPoint

Konwertowanie pisma odręcznego na kształty lub tekst

Pismo odręczne na kształt

Konwertowanie rysunku odręcznego na standardowy Office graficznego

Logo programu Word     Excel logo   Logo programu Visio

Konwertowanie pisma odręcznego na kształty

Pismo odręczne na wyrażenie matematyczne

Pisanie złożonego równania matematycznego przy użyciu dotyku lub pióra cyfrowego, a następnie konwertowanie go na tekst

Logo programu Word   Excel logoLogo programu PowerPoint

Pisanie, wstawianie lub zmienianie równania

Odtwarzanie pisma odręcznego

Odtwarzanie serii akcji pisania odręcznego na slajdzie

Logo programu Word   Logo programu PowerPoint   Excel logo

Odtwarzanie pociągnięć odręcznych w pakiecie Office

Linijka

Rysowanie linii prostej za pomocą pisma odręcznego lub wyrównywanie zestawu obiektów

Logo programu PowerPoint

Rysowanie linii prostych lub wyrównywanie elementów przy użyciu linijki

Rysowanie za pomocą pisma odręcznego w notesie

Ręczne pisanie notatek i rysowanie lub szkicowanie obrazów

Ikona programu OneNote dla systemu Windows 10 onenote dla systemu Windows 10: pisanie notatek i rysowanie w programie OneNote

OneNote onenote 2016, 2013, 2010 lub 2007: rysowanie i szkicowanie notatek na stronie

Ikona programu OneNote dla komputerów Mac OneNote dla komputerów Mac: rysowanie i adnotacje odręczne

Obsługa języków

Sprawdź, które języki są obsługiwane przez Edytor pisma odręcznego (w języku Word ) i konwerter pisma odręcznego na tekst (w programie PowerPoint )

Języki obsługiwane w przypadku konwersji pisma odręcznego na tekst

Rysowanie za pomocą dotyku.

Jeśli Twoje urządzenie jest dotykowe, karta Rysowanie jest włączana automatycznie. W przeciwnym razie włącz ją, wybierając pozycję Opcje > i > Dostosowywanie Wstążki > Rysowanie.

Pisanie, rysowanie i wyróżnianie tekstu

Nowy zestaw piór jest dostosowywalny i przenośny. Wystarczy zdefiniować potrzebne pióra, a będą one dostępne w programach Word, Excel i PowerPoint.

  1. Na karcie Rysowanie na Wstążce naciśnij pióro, aby je zaznaczyć.

    Pióra i zakreślacze na karcie Rysowanie w psłudze Office 2019

    Aby Word odręcznie, należy użyć układu wydruku. Jeśli karta Rysowanie jest wyszarzona, aby nie można było wybrać pióra, przejdź na kartę Widok i wybierz pozycję Układ wydruku.

  2. Naciśnij ponownie, aby otworzyć menu z opcjami grubości i koloru pióra. Wybierz preferowany rozmiar i kolor.

    • Istnieje pięć ustawień grubości pióra w zakresie od 0,25 mm do 3,5 mm. Wybierz grubość albo przy użyciu znaku plus lub minus zwiększ bądź zmniejsz grubość pióra.

    • W menu jest dostępnych szesnaście pełnych kolorów. Więcej kolorów można uzyskać po naciśnięciu pozycji Więcej kolorów.

    Opcje kolorów i grubości pióra w galerii piór pakietu Office na karcie Rysowanie
  3. Dostępna jest również tekstura ołówka:

    Podczas rysowania za pomocą tekstury ołówka podczas używania obsługiwanego pióra cyfrowego możesz pochylić pióro, aby uzyskać efekt "cieniowania", tak jak w przypadku prawdziwego ołówka.

    Możesz rysować odręcznie za pomocą trzech różnych tekstur: ołówka, pióra lub zakreślacza
  4. Zacznij pisać lub rysować na ekranie dotykowym.

    Kształt narysowany odręcznie zachowuje się jak każdy kształt, z Office. Możesz go zaznaczyć, a następnie przenieść lub skopiować, zmienić jego kolor, obrócić itd.

  5. Aby zakończyć rysowanie odręczne i wybrać adnotacje w celu ich zmodyfikowania lub przeniesienia, wybierz pozycję Przycisk Zaznacz na karcie Rysowanie w programie PowerPoint na karcie Rysowanie.

Konwertowanie pisma odręcznego na tekst lub kształty

Zobacz Konwertowanie pisma odręcznego na tekst lub kształty w programie PowerPoint dla platformy Microsoft 365.

Więcej funkcji

Wybierz nagłówek poniżej, aby go otworzyć i wyświetlić szczegółowe instrukcje.

  1. W obszarze Rysowanie > Narzędzia naciśnij pozycję Gumka.

    (W PowerPoint dla Microsoft 365 możesz wybrać spośród czterech gumek. Naciśnij strzałkę w dół na przycisku Gumka, aby wybrać odpowiednią gumkę).

    Program PowerPoint dla pakietu Office 2019 ma cztery gumki na cyfrowe pismo odręczne.
  2. Używając pióra lub palca, przeciągnij gumkę po piśmie odręcznym, które chcesz usunąć.

    Korzystając z gumki segmentów w programie PowerPoint, możesz po prostu nacisnąć segment pisma odręcznego lub przeciągnąć po nim, aby go usunąć (zamiast dokładnie oczyszczać cały segment). Przeciąganie przez segmenty to łatwy sposób wymazywania kilku segmentów jednocześnie.

Niektóre aktywne pióra, takie jak pióro Surface, mają gumkę, która umożliwia także wymazywanie pisma cyfrowego.

Podczas rysowania odręcznego możesz użyć przycisku Zatrzymaj pismo odręczne Przycisk Zatrzymaj odręczne powoduje zmianę wskaźnika myszy z powrotem na zwykłe narzędzie do zaznaczania. na karcie Rysowanie, aby zmienić wskaźnik myszy z powrotem na standardowe narzędzie Przycisk Zaznacz na karcie Rysowanie w programie PowerPoint. Narzędzie do zaznaczania umożliwia zaznaczanie rysunków pisma cyfrowego i dowolnego innego rodzaju obiektów.

PowerPoint i Excel także narzędzie do zaznaczania pisma odręcznego, Zaznaczenielassem, Przycisk Zaznaczenie lassem na karcie Rysowanie w psłudze Office. specjalnie do zaznaczania obiektów narysowanych odręcznie. Jest ono najbardziej przydatne, gdy pracujesz z mieszaniną obiektów standardowych i odręcznych, i chcesz zaznaczyć tylko obiekty pisma odręcznego.

Dotyczy tylko programów PowerPoint i Excel:

Aby zaznaczyć część rysunku lub wyrazy napisane odręcznie, użyj narzędzia Zaznaczenie lassem. (Za pomocą tego narzędzia nie można zaznaczać elementów innych niż narysowane odręcznie, czyli kształtów, obrazów itp.).

  1. W obszarze Rysowanie > Narzędzia na Wstążce naciśnij pozycję Zaznaczenie lassemPrzycisk Zaznaczenie lassem na karcie Rysowanie w psłudze Office..

  2. Za pomocą pióra lub palca przeciągnij, aby narysować okrąg wokół części rysunku lub wyrazu, którą chcesz zaznaczyć. Wokół tego obszaru pojawi się rozmyta kreskowana część zaznaczenia, a gdy to zrobisz, część, która jest lassowana, zostanie zaznaczona. Następnie możesz modyfikować ten obiekt tak, jak chcesz: przenieść go, zmienić jego kolor i tak dalej.

    Fragment rysunku zaznaczony przy użyciu narzędzia Lasso w programie PowerPoint

W programach Excel i PowerPoint za pomocą pióra cyfrowego możesz zaznaczyć obszar bez naciskania narzędzia zaznaczenia na wstążce. Wystarczy nacisnąć obsługiwany przycisk pióra w celu zaznaczenia lassem pisma odręcznego bez konieczności przechodzenia do wstążki. Następnie możesz za pomocą pióra przenosić i obracać obiekt pisma odręcznego lub zmieniać jego rozmiar.

Pióro Surface z objaśnieniami dla gumki, poradą i przyciskiem kliknięcia prawym przyciskiem myszy

  1. Wybierz pozycję Opcje > i >zaawansowane.

  2. W sekcji Pióro zaznacz pole wyboru obok pozycji Domyślnie używaj pióra do zaznaczania zawartości i pracowania z nią.

To ustawienie dotyczy tylko aplikacji, w której je edytowasz. Dlatego na przykład automatyczne odręczne odręczne może być włączone w programie Visio wyłączone w programie Word.

Nazwa funkcji

Opis

Zobacz

Poprawki odręczne

Edytowanie dokumentów przy użyciu dotyku lub pióra cyfrowego i funkcji pisma cyfrowego systemu Windows

Logo programu Word

Edytowanie dokumentu za pomocą naturalnych gestów.

Pismo odręczne na kształt

Konwertowanie rysunku odręcznego na standardowy Office graficznego

Logo programu Word Logo programu PowerPoint     Excel logo   Logo programu Visio

Konwertowanie pisma odręcznego na kształty

Pismo odręczne na wyrażenie matematyczne

Pisanie złożonego równania matematycznego przy użyciu dotyku lub pióra cyfrowego, a następnie konwertowanie go na tekst

Logo programu Word   Logo programu PowerPointExcel logo

Pisanie, wstawianie lub zmienianie równania

Linijka

Rysowanie linii prostej za pomocą pisma odręcznego lub wyrównywanie zestawu obiektów

Logo programu PowerPoint

Rysowanie linii prostych lub wyrównywanie elementów przy użyciu linijki

Znajdowanie narzędzi do rysowania

Przejdź do karty Recenzja i wybierz pozycję Rozpocznij pisanie odręczne, aby wyświetlić karty Narzędzia pisma odręcznego i Pióra.

Przycisk Rozpocznij pisanie odręczne na karcie Recenzja w pakiecie Office

Pisanie lub rysowanie

  1. W obszarze Narzędzia pisma odręcznego > Pióra wybierz pozycję Pióro.

    Przycisk Pióro na karcie Narzędzia pisma odręcznego w pakiecie Office

  2. Aby zmienić kolor pisma odręcznego i szerokość pociągnięcia, wskaż wybrany kolor i wybraną szerokość (0,35 mm – 0,5 mm).

    Przedstawia opcje stylu pióra w pakiecie Office

  3. Zacznij pisać lub rysować na ekranie dotykowym.

    Przykładowe wyrazy zapisane odręcznie w dokumencie programu Word

Wyróżnianie tekstu

  1. W obszarze Narzędzia pisma odręcznego na karcie Pióra kliknij pozycję Zakreślacz, a następnie wybierz kolor wyróżnienia.

    Przycisk Zakreślacz na karcie Narzędzia pisma odręcznego

  2. Wskaż i przeciągnij pióro lub palec po tekście, który chcesz wyróżnić.

    Tekst możesz wyróżniać w programach Excel, Word i Outlook, ale program PowerPoint nie obsługuje wyróżniania tekstu.

Usuwanie całych pisanych wyrazów i rysunków odręcznych

  1. W obszarze Narzędzia pisma odręcznego na karcie Pióra kliknij strzałkę poniżej pozycji Gumka, a następnie wybierz rozmiar gumki.

    Przycisk Gumka na karcie Narzędzia pisma odręcznego w pakiecie Office

  2. Używając pióra lub palca, zaznacz wyraz lub rysunek odręczny, który chcesz wymazać.

Rysowanie w programie OneNote

Jeśli korzystasz z programu OneNote chcesz rysować, zobacz następujące inne artykuły:

Ikona programu OneNote dla systemu Windows 10 onenote dla systemu Windows 10: pisanie notatek i rysowanie w programie OneNote 

OneNote OneNote: rysowanie i szkicowanie notatek na stronie

Dodatkowe funkcje w programie PowerPoint

Zaznaczanie części rysunku odręcznego lub pisanych wyrazów (tylko program PowerPoint)

Aby zaznaczyć część rysunku lub niektóre pisane wyrazy, użyj narzędzia Lasso. Za pomocą narzędzia Lasso nie można zaznaczać elementów innych niż narysowane odręcznie (kształtów, obrazów i tym podobnych).

  1. W obszarze Narzędzia pisma odręcznego na karcie Pióra kliknij pozycję Zaznaczenie lassem.

    Przycisk Zaznaczenie lassem na karcie Narzędzia pisma odręcznego

  2. Za pomocą pióra lub palca przeciągnij, aby narysować okrąg wokół części rysunku lub wyrazu, którą chcesz zaznaczyć. Wokół tego obszaru pojawi się rozmytą kreskowana część zaznaczenia, a gdy to zrobisz, część, która jest lassowana, zostanie zaznaczona.

    Fragment rysunku zaznaczony przy użyciu narzędzia Lasso w programie PowerPoint

Usuwanie części rysunku odręcznego lub części pisanych wyrazów (tylko program PowerPoint)

  1. W obszarze Narzędzia pisma odręcznego na karcie Pióra kliknij strzałkę poniżej pozycji Gumka, a następnie wybierz rozmiar gumki.

    Przycisk Gumka na karcie Narzędzia pisma odręcznego w pakiecie Office
  2. Używając pióra lub palca, zaznacz części rysunku odręcznego lub tekstu, które chcesz wymazać.

Konwertowanie rysunków odręcznych na kształty (tylko program PowerPoint)

Na ekranie dotykowym można przekonwertować rysunki odręczne na typowe kształty.

  1. W obszarze Narzędzia pisma odręcznego > Pióra wybierz pozycję Konwertuj na kształty.

    Przycisk Konwertuj na kształty na karcie Narzędzia pisma odręcznego

  2. Używając pióra lub palca, narysuj kształt na slajdzie, a program PowerPoint automatycznie przekonwertuje rysunek na kształt, który jest najbardziej do niego podobny.

    Aby zatrzymać konwertowanie kształtów, kliknij ponownie pozycję Konwertuj na kształty.

Jakie kształty można konwertować w programie PowerPoint?

Gdy utworzysz rysunek odręczny, program PowerPoint może przekonwertować go na najbardziej podobny kształt.

Rysunek odręczny

Kształt odpowiadający rysunkowi

Prostokąt

Prostokąt narysowany odręcznie

Prostokąt

Normalny prostokąt

Kwadrat

Odręczny rysunek kwadratu

Prostokąt z bokami równej długości

Normalny kwadrat

Romb

Odręczny rysunek rombu

Romb

Normalny romb

Równoległobok

Odręczny rysunek równoległoboku

Równoległobok

Normalny równoległobok

Trapez

Odręczny rysunek trapezu

Trapez

Normalny trapez

Czworobok nieforemny

Odręczny rysunek czworoboku

Dowolny kształt zamknięty o czterech bokach

Normalny czworobok

Pięciokąt foremny

Odręczny rysunek pięciokąta

Pięciokąt o wszystkich bokach równych

Normalny pięciokąt

Sześciokąt foremny

Odręczny rysunek sześciokąta

Sześciokąt o wszystkich bokach równych

Normalny sześciokąt

Elipsa

Odręczny rysunek elipsy

Elipsa

Normalna elipsa

Okrąg

Odręczny rysunek okręgu

Kształt elipsy o równej wysokości i szerokości

Normalny okrąg

Strzałka z pojedynczym grotem

Odręczny rysunek strzałki

Arrow

Normalna strzałka

Strzałka z dwoma grotami

Odręczny rysunek strzałki z dwoma grotami

Podwójna strzałka

Normalna strzałka z dwoma grotami

Strzałki łączące dwa kształty

Linia łącząca dwa kształty

Łączniki ze strzałkami

Łącznik między dwoma kształtami

Trójkąt prostokątny

Odręczny rysunek trójkąta prostokątnego

Trójkąt o kącie prostym

Normalny trójkąt prostokątny

Trójkąt równoboczny

Odręczny rysunek trójkąta równobocznego

Trójkąt o wszystkich bokach równych

Normalny trójkąt równoboczny

Trójkąt równoramienny

Odręczny rysunek trójkąta równoramiennego

Trójkąt o dwóch bokach równych

Normalny trójkąt równoramienny

Trójkąt nieforemny

Odręczny rysunek trójkąta nierównobocznego

Dowolny kształt zamknięty o trzech bokach.Normalny trójkąt nierównoboczny

Aby uzyskać więcej informacji o używaniu pakietu Office na urządzeniach dotykowych z systemem Windows, zobacz następujące tematy:

Pisanie, rysowanie i wyróżnianie tekstu

Ta funkcja jest dostępna tylko dla subskrybentów Na komputerach Mac te funkcje są dostępne tylko na platformy Microsoft 365 i Office 2019 dla komputerów Mac.

  1. Na karcie Rysowanie na Wstążce naciśnij pióro, aby je zaznaczyć.

    Pióra i zakreślacze na karcie Rysowanie w usłudze Office 365 dla komputerów Mac
  2. Naciśnij ponownie, aby otworzyć menu z opcjami grubości i koloru pióra. Wybierz preferowany rozmiar i kolor.

    • Istnieje pięć ustawień grubości pióra w zakresie od 0,25 mm do 3,5 mm. Wybierz grubość, aby pióro było grubsze lub bardziej cienkie.

    • W menu jest dostępnych szesnaście pełnych kolorów. Więcej kolorów można uzyskać po naciśnięciu pozycji Więcej kolorów.

    • Dostępnych jest również osiem efektów: Tęcza,Galaktyka,Lawa, Ocean,Różany złoty, Złoty,Silveri Brązowy.Opcje kolorów i grubości pióra w galerii piór pakietu Office na karcie Rysowanie

  3. Dostępna jest również tekstura ołówka:

    Podczas rysowania za pomocą tekstury ołówka podczas używania obsługiwanego pióra cyfrowego możesz pochylić pióro, aby uzyskać efekt "cieniowania", tak jak w przypadku prawdziwego ołówka.

    Subskrybenci Office 365 mogą rysować w trzech różnych teksturach: ołówka, pióra lub zakreślacza
  4. Kształt narysowany odręcznie zachowuje się jak każdy kształt, z Office. Możesz go zaznaczyć, a następnie przenieść lub skopiować, zmienić jego kolor, obrócić itd.

  5. Aby zakończyć rysowanie odręczne i wybrać adnotacje w celu ich zmodyfikowania lub przeniesienia, cofnij zaznaczenie przycisku Rysowanie na karcie Rysowanie.

Rysunek dotykowy za pomocą płytki dotykowej

Zamiast rysować odręcznie za pomocą myszy, możesz rysować palcem na gładziku. Aby uzyskać więcej informacji, zobacz "Rysowanie dotykowe" za pomocą płytki dotykowej.

Wymazywanie pisma odręcznego

  1. W obszarze Rysowanie > Narzędzia naciśnij pozycję Gumka.  

    (W PowerPoint dla Microsoft 365 dla komputerów Mac możesz wybrać różne rozmiary gumek. Word ma trzy opcje gumki (wersja 16.28 lub nowsza). Naciśnij strzałkę w dół na przycisku Gumka, aby wybrać odpowiednią gumkę).

    Na komputerach Mac program PowerPoint dla usługi Office 365 oferuje cztery gumki pisma cyfrowego.
  2. Za pomocą myszy, pióra lub palca przeciągnij gumkę na pismo odręczne, które chcesz usunąć.

Dodatkowe procedury

Wybierz nagłówek poniżej, aby go otworzyć i wyświetlić szczegółowe instrukcje.

PowerPoint i Excel także narzędzie do zaznaczania pisma odręcznego, Zaznaczenielassem, Przycisk Zaznaczenie lassem na karcie Rysowanie w psłudze Office. specjalnie do zaznaczania obiektów narysowanych odręcznie. Jest ono najbardziej przydatne, gdy pracujesz z mieszaniną obiektów standardowych i odręcznych, i chcesz zaznaczyć tylko obiekty pisma odręcznego.

Dotyczy tylko programów PowerPoint i Excel:

Aby zaznaczyć część rysunku lub wyrazy napisane odręcznie, użyj narzędzia Zaznaczenie lassem. (Za pomocą tego narzędzia nie można zaznaczać elementów innych niż narysowane odręcznie, czyli kształtów, obrazów itp.).

  1. W obszarze Rysowanie > Narzędzia na Wstążce naciśnij pozycję Zaznaczenie lassemPrzycisk Zaznaczenie lassem na karcie Rysowanie w psłudze Office..

  2. Za pomocą myszy, pióra lub palca przeciągnij, aby narysować okrąg wokół części rysunku lub wyrazu, którą chcesz zaznaczyć. Wokół tego obszaru pojawi się rozmyta kreskowana część zaznaczenia, a gdy to zrobisz, część, która jest lassowana, zostanie zaznaczona. Następnie możesz modyfikować ten obiekt tak, jak chcesz: przenieść go, zmienić jego kolor i tak dalej.

    Fragment rysunku zaznaczony przy użyciu narzędzia Lasso w programie PowerPoint

  1. W menu PowerPoint,Wordlub Excel wybierz polecenie Preferencje > narzędzia do tworzenia i narzędzia > ogólne.

  2. W sekcji Pióro wyczyść pole wyboru obok opcji Użyj pióra, aby zaznaczać zawartość i wchodzić z nimi w interakcje.

To ustawienie dotyczy tylko bieżącej aplikacji. Dlatego na przykład automatyczne odręczne odręczne może być włączone w programie Excel wyłączone w programie Word.

Podstawowe narzędzia pisma odręcznego

W programachWord dla systemu iOS, Excel dla systemu iOS i PowerPoint dla systemu iOS są dostępne podstawowe opcje pisma odręcznego na karcie Rysowanie: narzędzie do zaznaczania, narzędzie do rysowania za pomocą dotyku, gumka pociągnięć, pióra, wiele kolorów pisma odręcznego i grubość pisma odręcznego:

Podstawowe narzędzia odręczne na karcie Rysowanie dla aplikacji pakietu Office dla systemu iOS

Ikona aplikacji OneNote dla systemu iOS Jeśli pracujesz w programie OneNote na tablecie iPad, zobacz "Odręczne rysowanie i szkicowanie".

Rysowanie i pisanie

Domyślnie tryb Rysuj za pomocą myszy lub dotyku („tryb pisania odręcznego”) jest włączony, gdy jest używane urządzenie przenośne. Wystarczy nacisnąć kartę Rysowanie, wybrać Selektor pióra na karcie Rysowanie w programie PowerPoint dla urządzeń z systemem iOSpióra i rozpocząć rysowanie odręczne na slajdzie.

Aby zmienić ustawienia pióra:

  1. Naciśnij ponownie, aby otworzyć menu opcji grubości i koloru pióra. Wybierz preferowany rozmiar i kolor:

    • Istnieje pięć ustawień grubości pióra w zakresie od 0,25 mm do 3,5 mm. Wybierz grubość albo przy użyciu znaku plus lub minus zwiększ bądź zmniejsz grubość pióra.

    • W menu dostępnych jest szesnaście pełnych kolorów. Więcej kolorów jest dostępnych po naciśnięciu pozycji Więcej kolorów pisma odręcznego.

    • (Tylko dla Microsoft 365 subskrybentów) Dostępnych jest również osiem efektów: Tęcza,Galaktyka,Lawa, Ocean,Różany złoty, Złoty,Silveri Brązowy.

    Kolory i efekty pisma odręcznego do rysowania odręcznego w psłudze Office w systemie iOS

    Tekstura ołówka jest teraz dostępna:

    Galeria piór w psłudze Office dla tabletu iPad i telefonu iPhone zawiera teksturę ołówka

    Pióro Apple Pencil jest wrażliwe na nacisk, co pozwala na zmienianie grubości linii. Jest ono również wrażliwe na nachylenie, co umożliwia tworzenie cieniowania, jak w przypadku pochylonego ołówka grafitowego.

  2. Zacznij pisać lub rysować na ekranie dotykowym.

    Kształt narysowany odręcznie zachowuje się jak każdy kształt, z Office. Możesz go zaznaczyć, a następnie przenieść lub skopiować, zmienić jego kolor, obrócić itd.

  3. Aby zakończyć rysowanie odręczne i wybrać adnotacje w celu ich zmodyfikowania lub przeniesienia, wyłącz rysowanie dotykowe na karcie Rysowanie. Wyłączenie tej funkcji chroni również przed przypadkowymi znacznikami pisma odręcznego, gdy dotknie ona ekranu.

Obejrzyj klip wideo z omówieniem funkcji kingu na telefonie iPhone i tablecie iPad:

Przeglądarka nie obsługuje klipu wideo.

2:47

Zaznaczanie

Na urządzeniu z systemem iOS tryb pisania odręcznego jest włączany po wybraniu pióra lub zakreślacza na karcie Rysowanie. W przeciwnym razie aktywny jest tryb zaznaczania, który umożliwia zaznaczenie obiektu za pomocą naciśnięcia.

(Jeśli używasz rysika Apple Pencil na urządzeniu iPad Pro, możesz ustawić tryb zaznaczania jako domyślny, przechodząc do ustawień aplikacji).

PowerPoint i Excel mają narzędzie do zaznaczania pisma odręcznego, Zaznaczenie lassem, Narzędzie Zaznaczenie lassem w aplikacjach Excel Mobile i PowerPoint Mobile specjalnie do zaznaczania obiektów narysowanych odręcznie. Jest ono najbardziej przydatne, gdy pracujesz z mieszaniną obiektów standardowych i odręcznych na slajdzie, i chcesz zaznaczyć tylko obiekt pisma odręcznego.

Aby zaznaczyć część rysunku lub wyrazy napisane odręcznie w programie PowerPoint lub Excel, użyj narzędzia Zaznaczenie lassem:

  1. Na karcie Rysowanie na Wstążce naciśnij pozycję Zaznaczenie lassemNarzędzie Zaznaczenie lassem w aplikacjach Excel Mobile i PowerPoint Mobile.

  2. Używając pióra lub palca, przeciągnij w celu otoczenia pisma odręcznego, które chcesz zaznaczyć.

    Podczas przeciągania pojawi się rozmyty kreskowany region zaznaczenia, a gdy skończysz, część otoczona lassem będzie zaznaczona. Następnie możesz modyfikować ten obiekt tak, jak chcesz: przenieść go, skopiować, usunąć i tak dalej.

    Fragment rysunku zaznaczony przy użyciu narzędzia Lasso w programie PowerPoint

Wymazywanie

  1. Na karcie Rysowanie naciśnij pozycję Gumka.  

    Word ma trzy gumki do wyboru — gumkę pociągnięć, małą gumkę lub średnią gumkę. Naciśnij strzałkę w dół na przycisku Gumka, aby wybrać gumkę.

    PowerPoint zawiera te trzy gumki i jeszcze jedną: Za pomocą gumki segmentów możesz po prostu nacisnąć segment pisma odręcznego lub przeciągnąć po nim, aby go usunąć (zamiast dokładnie wymazać cały segment). Przeciąganie przez segmenty to łatwy sposób wymazywania kilku segmentów jednocześnie.

  2. Przeciągnij gumkę po piśmie odręcznym, które chcesz usunąć.

Przełączanie narzędzi za pomocą nowego rysika Apple Pencil

Ta funkcja jest dostępna tylko dla subskrybentów Ta funkcja jest dostępna tylko dla subskrybentów platformy Microsoft 365 dla klientów komputerowych z systemem Windows.

Pakiet Office dla systemu iOS obsługuje pióro Apple Pencil drugiej generacji i jego gest dwukrotnego naciśnięcia. Domyślnie gest dwukrotnego naciśnięcia przełącza z bieżącego narzędzia do gumki, ale ustawienia systemowe na urządzeniu umożliwiają wybranie innego zachowania dla tego gestu. Ta funkcja jest dostępna dla subskrybentówMicrosoft 365 w aplikacjach Word, Excel i PowerPoint na tablecie iPad w wersji 2.22.19020201 lub nowszej.

Wyłączanie automatycznego kingu odręcznego

  1. Otwórz aplikację Ustawienia z ekranu głównego urządzenia z systemem iOS.

  2. Przewiń listę aplikacji u dołu strony Ustawienia, aby znaleźć aplikację i Office, a następnie naciśnij, aby otworzyć jej ustawienia.

  3. W ustawieniach aplikacji po prawej stronie, u dołu w obszarze Rysowanie i adnotacje, przełącz pozycję Pióro Apple Pencil zawsze rysuje odręcznie.

W ustawieniach aplikacji możesz włączyć lub wyłączyć automatyczne odręczne.

Aby uzyskać więcej informacji, zobacz Wyłączanie automatycznego kingu w systemie iOS.

Konwertowanie rysunków odręcznych na standardowe kształty w programie PowerPoint

W programie PowerPoint można przekonwertować rysunki odręczne na ekranie dotykowym na typowe kształty:

  1. Upewnij się, że rysowanie za pomocą myszy lubRysowanie za pomocą myszy lub dotyku jest włączone.

  2. Naciśnij pozycję Pismo odręczne naPrzycisk Pismo odręczne na kształt w aplikacji PowerPoint Mobile

  3. Używając pióra lub palca, narysuj kształt na slajdzie. Gdy skończysz rysować, program PowerPoint automatycznie przekonwertuje rysunek na kształt, który jest najbardziej do niego podobny.

    Aby zatrzymać konwertowanie kształtów, ponownie naciśnij pozycję Pismo odręczne na kształt.

Podstawowe narzędzia pisma odręcznego

Aplikacje Word dla systemu Android, Excel dla systemu Android i PowerPoint dla systemu Android zawierają podstawowe opcje pisania odręcznego na karcie Rysowanie: narzędzie do zaznaczania, narzędzie do rysowania za pomocą dotyku, gumka pociągnięć, pióra, kolory pisma odręcznego i koło kolorów oraz opcje grubości pisma odręcznego:

Podstawowe narzędzia pisma odręcznego na karcie Rysowanie w aplikacjach mobilnych pakietu Office

Rysowanie i pisanie

Domyślnie tryb Rysuj za pomocą myszy lub dotyku („tryb pisania odręcznego”) jest włączony, gdy jest używane urządzenie przenośne. Wystarczy nacisnąć kartę Rysowanie, wybrać Selektor pióra na karcie Rysowanie w programie PowerPoint dla urządzeń przenośnychpióra i rozpocząć rysowanie odręczne na slajdzie.

Zaznaczanie

Na urządzeniu z systemem Android tryb pisania odręcznego jest włączany po wybraniu pióra lub zakreślacza na karcie Rysowanie. W przeciwnym razie aktywny jest tryb zaznaczania, który umożliwia zaznaczenie obiektu za pomocą naciśnięcia.

PowerPoint i Excel mają narzędzie do zaznaczania pisma odręcznego, zaznaczenie lassem Narzędzie Zaznaczenie lassem w aplikacjach Excel Mobile i PowerPoint Mobile przeznaczone specjalnie do zaznaczania rysunków od odręcznych. Jest ono najbardziej przydatne, gdy pracujesz z mieszaniną obiektów standardowych i odręcznych, i chcesz zaznaczyć tylko obiekty pisma odręcznego.

Aby zaznaczyć część rysunku lub wyrazy napisane odręcznie w programie PowerPoint lub Excel, użyj narzędzia Zaznaczenie lassem.

  1. Na karcie Rysowanie na Wstążce naciśnij pozycję Zaznaczenie lassemNarzędzie Zaznaczenie lassem w aplikacjach Excel Mobile i PowerPoint Mobile.

  2. Używając pióra lub palca, przeciągnij w celu otoczenia pisma odręcznego, które chcesz zaznaczyć.

    Podczas przeciągania pojawi się rozmyty kreskowany region zaznaczenia, a gdy skończysz, część otoczona lassem będzie zaznaczona. Następnie możesz modyfikować ten obiekt tak, jak chcesz: przenieść go, skopiować, usunąć i tak dalej.

    Fragment rysunku zaznaczony przy użyciu narzędzia Lasso w programie PowerPoint

Wymazywanie

  1. Na karcie Rysowanie naciśnij pozycję Gumka.

    (W programie PowerPoint możesz wybrać spośród trzech gumek — gumka pociągnięć lub mała bądź średnia gumka. Naciśnij strzałkę w dół na przycisku Gumka, aby wybrać odpowiednią gumkę).

  2. Przeciągnij gumkę po piśmie odręcznym, które chcesz usunąć.

Niektóre aktywne pióra, takie jak pióro Surface, mają gumkę, która umożliwia także wymazywanie pisma cyfrowego bez konieczności wybierania gumki na Wstążce.

Konwertowanie rysunków odręcznych na standardowe kształty w programie PowerPoint

W programie PowerPoint można przekonwertować rysunki odręczne na ekranie dotykowym na typowe kształty:

  1. Upewnij się, że rysowanie za pomocą myszy lubRysowanie za pomocą myszy lub dotyku jest włączone.

  2. Naciśnij pozycję Pismo odręczne naPrzycisk Pismo odręczne na kształt w aplikacji PowerPoint Mobile

  3. Używając pióra lub palca, narysuj kształt na slajdzie. Gdy skończysz rysować, program PowerPoint automatycznie przekonwertuje rysunek na kształt, który jest najbardziej do niego podobny.

    Aby zatrzymać konwertowanie kształtów, ponownie naciśnij pozycję Pismo odręczne na kształt.

Adnotacje odręczne podczas wyświetlania prezentacji

W PowerPoint możesz dodać oznaczenia odręczne do slajdu podczas prezentowania:

Narzędzia pisma odręcznego dostępne w widoku pokazu slajdów.

Podstawowe narzędzia pisma odręcznego

W programachWord Mobile, Excel Mobile i PowerPoint Mobile są dostępne podstawowe opcje pisma odręcznego na karcie Rysowanie: narzędzie do zaznaczania, narzędzie do rysowania za pomocą dotyku, gumka pociągnięć, pióra, wiele kolorów pisma odręcznego i grubość pisma odręcznego:

Podstawowe narzędzia na karcie Rysowanie w pakiecie Office Mobile dla systemu Windows 10

Ikona programu OneNote dla systemu Windows 10 Jeśli pracujesz w programie OneNote dla systemu Windows 10, zobacz Pisanie notatek i rysowanie w programie OneNote dla systemu Windows 10.

Rysowanie i pisanie

Domyślnie tryb Rysuj palcem („tryb pisania odręcznego”) jest włączony, gdy jest używane urządzenie przenośne. Wystarczy nacisnąć kartę Rysowanie, wybrać Selektor pióra na karcie Rysowaniepióra i rozpocząć rysowanie odręczne na slajdzie.

Karta Rysowanie w aplikacjach Word Mobile, Excel Mobile i PowerPoint Mobile dla Windows 10 jest podobna do klasycznych wersji poszczególnych aplikacji. Zanim będzie można korzystać z funkcji rysowania, należy zaktualizować program do najnowszej wersji Windows 10. W tym celu wybierz przycisk systemu Windows w lewym dolnym rogu ekranu, a następnie wybierz pozycję Ustawienia > Aktualizacja i zabezpieczenia > Windows Update. Kliknij pozycję Sprawdź aktualizacje, aby uzyskać najnowsze aktualizacje.

Aby zmienić ustawienia pióra:

  1. Naciśnij ponownie, aby otworzyć menu opcji grubości i koloru pióra. Wybierz preferowany rozmiar i kolor:

    • Istnieje pięć ustawień grubości pióra w zakresie od 0,25 mm do 3,5 mm. Wybierz grubość albo przy użyciu znaku plus lub minus zwiększ bądź zmniejsz grubość pióra.

    • W menu dostępnych jest szesnaście pełnych kolorów. Więcej kolorów jest dostępnych po naciśnięciu pozycji Więcej kolorów pisma odręcznego.

    • Dostępnych jest również osiem efektów: Tęcza,Galaktyka,Lawa, Ocean,Różany złoty, Złoty,Silveri Brązowy.

    Kolory i efekty pisma odręcznego do rysowania odręcznego w psłudze Office w systemie Windows Mobile
  2. Zacznij pisać lub rysować na ekranie dotykowym.

    Kształt narysowany odręcznie zachowuje się jak każdy kształt, z Office. Możesz go zaznaczyć, a następnie przenieść lub skopiować, zmienić jego kolor, obrócić itd.

  3. Aby zakończyć rysowanie odręczne i wybrać adnotacje w celu ich zmodyfikowania lub przeniesienia, wyłącz rysowanie dotykowe na karcie Rysowanie. Wyłączenie tej funkcji chroni również przed przypadkowymi znacznikami pisma odręcznego, gdy dotknie ona ekranu.

Wybierz opcję

Tryb kreślenia jest włączany po wybraniu pióra lub zakreślacza na karcie Rysowanie. W przeciwnym razie aktywny jest tryb zaznaczania, który umożliwia zaznaczenie obiektu za pomocą naciśnięcia.

PowerPoint Mobile i Excel Mobile mają również narzędzie do zaznaczania pisma odręcznego, Zaznaczenielassem, Narzędzie Zaznaczenie lassem w aplikacjach Excel Mobile i PowerPoint Mobile, przeznaczone specjalnie do zaznaczania obiektów narysowanych odręcznie. Jest ono najbardziej przydatne, gdy pracujesz z mieszaniną obiektów standardowych i odręcznych, i chcesz zaznaczyć tylko obiekty pisma odręcznego.

Aby zaznaczyć część rysunku lub wyrazy napisane odręcznie w programie PowerPoint lub Excel:

  1. Na karcie Rysowanie na Wstążce naciśnij pozycję Zaznaczenie lassemNarzędzie Zaznaczenie lassem w aplikacjach Excel Mobile i PowerPoint Mobile.

  2. Używając pióra lub palca, przeciągnij w celu otoczenia pisma odręcznego, które chcesz zaznaczyć.

    Podczas przeciągania pojawi się rozmyty kreskowany region zaznaczenia, a gdy skończysz, część otoczona lassem będzie zaznaczona. Następnie możesz modyfikować ten obiekt tak, jak chcesz: przenieść go, skopiować, usunąć i tak dalej.

    Fragment rysunku zaznaczony przy użyciu narzędzia Lasso w programie PowerPoint

Wymazywanie

  1. Na karcie Rysowanie naciśnij pozycję Gumka.

    (W programie PowerPoint możesz wybrać spośród trzech gumek — gumka pociągnięć lub mała bądź średnia gumka. Naciśnij strzałkę w dół na przycisku Gumka, aby wybrać odpowiednią gumkę).

  2. Przeciągnij gumkę po piśmie odręcznym, które chcesz usunąć.

Konwertowanie rysunków odręcznych na standardowe kształty w programie PowerPoint

W programie PowerPoint można przekonwertować rysunki odręczne na ekranie dotykowym na typowe kształty:

  1. Upewnij się, że rysowanie za pomocą myszy lubRysowanie za pomocą myszy lub dotyku jest włączone.

  2. Naciśnij pozycję Pismo odręczne naPrzycisk Pismo odręczne na kształt w aplikacji PowerPoint Mobile

  3. Używając pióra lub palca, narysuj kształt na slajdzie. Gdy skończysz rysować, program PowerPoint automatycznie przekonwertuje rysunek na kształt, który jest najbardziej do niego podobny.

    Aby zatrzymać konwertowanie kształtów, ponownie naciśnij pozycję Pismo odręczne na kształt.

Otwieranie karty Rysowanie na telefonach z systemem Windows 10 Mobile

Poniżej opisano, jak wyświetlić kartę Rysowanie w aplikacjach Word, Excel i PowerPoint na telefonach z systemem Windows 10 Mobile.

  1. Wybierz przycisk WięcejPrzycisk Więcej w pakiecie Office Mobile w prawym dolnym rogu ekranu.

  2. Wybierz kartę Rysowanie.

    Karta Rysowanie zaznaczona w pakiecie Office Mobile.

Pisanie, rysowanie i wyróżnianie tekstu w programie PowerPoint

  1. Na karcie Rysowanie na wstążce naciśnij pióro, aby je zaznaczyć.

    Menu dostosowywania pióra w aplikacji PowerPoint dla sieci Web

  2. Jeśli chcesz dostosować pióro, naciśnij strzałkę upuszczania obok pióra na wstążce i wybierz grubość oraz kolor.

Menu Rysowanie umożliwia dostęp do dwóch osobnych piór oraz zakreślacza.

Wymazywanie pisma odręcznego

Wybierz gumkę z galerii piór na karcie Rysowanie, a następnie szybko przesuń kursor po piórze, które chcesz wymazać. To jest gumka pociągnięć, co oznacza, że wymazuje całe pociągnięcia odręczne jednocześnie.

Zobacz też

Języki obsługiwane w przypadku konwersji pisma odręcznego na tekst

Wyłączanie automatycznego kingu w systemie Windows lub iOS

Potrzebna dalsza pomoc?

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów firmy Microsoft

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×