How to view the document stencil in Visio

Summary

This article describes how to display the document stencil in Microsoft Visio 2002 and in later versions of Visio.

More Information

Microsoft Office Visio 2007 and Microsoft Office Visio 2003

As part of a design change in Visio 2007 and in Visio 2003, Microsoft moved the drawing's document stencil to the Shapes menu. To access the document stencil, follow these steps:

  1. Open a Visio drawing.
  2. On the File menu, point to Shapes, and then click Show Document Stencil.

Microsoft Visio 2002

As part of a design change in Visio 2002, Microsoft moved the drawing's document stencil to the Stencil menu. To access the document stencil, follow these steps:

  1. Open a Visio drawing.
  2. On the File menu, point to Stencils, and then click Document Stencil.

Microsoft Visio 2000

To display the document stencil in Microsoft Visio 2000 and in earlier versions of Visio, follow these steps:
  1. Open a Visio drawing.
  2. On the Window menu, click Show Document Stencil or Show Master Shapes.
Propriedades

ID do Artigo: 285869 - Última Revisão: 11 de ago de 2008 - Revisão: 1

Comentários