MS15-105: Descrição da atualização de segurança para o Hyper-V: 8 de setembro de 2015

Sumário

Esta atualização de segurança resolve uma vulnerabilidade no Windows que pode permitir que o recurso de segurança seja ignorado se um invasor executar um aplicativo especialmente criado que pode fazer com que o Windows Hyper-V aplique incorretamente configurações de ACL (lista de controle de acesso). Os clientes que não têm a função do Hyper-V ativada não serão afetados.

Para saber mais sobre a vulnerabilidade, consulte o Boletim de Segurança da Microsoft MS15-105.

Mais Informações

Importante
  • Todas as futuras atualizações, relacionadas ou não à segurança do Windows 8.1 e Windows Server 2012 R2 necessitam que a atualização 2919355 seja instalada. Recomendamos que você instale a atualização 2919355 em seu computador baseado no Windows 8.1 ou Windows Server 2012 R2 para continuar recebendo as atualizações futuras.
  • Se você instalar um pacote de idiomas depois de instalar esta atualização, você deve reinstalar essa atualização. Portanto, recomendamos que você instale qualquer pacote de idiomas necessários antes de instalar essa atualização. Para obter mais informações, consulte Adicionar pacotes de idiomas para o Windows.

Como obter e instalar a atualização

Método 1: Windows Update

Esta atualização está disponível através do Windows Update. Quando você ativar as atualizações automáticas, essa atualização será baixada e instalada automaticamente. Para obter mais informações sobre como ativar as atualizações automáticas, consulte
Obtenha atualizações de segurança automaticamente.
Método 2: Centro de Download da Microsoft

Mais Informações

Informações de arquivo
Como obter ajuda e suporte para esta atualização de segurança
Propriedades

ID do Artigo: 3087088 - Última Revisão: 16 de set de 2015 - Revisão: 1

Comentários