Descrição da atualização de segurança para a vulnerabilidade de execução remota de código no Windows XP SP3, Windows Server 2003 SP2, Windows Server 2003 SP2 R2, Windows XP Professional x64 Edition SP2, Windows XP Embedded SP3, Windows Embedded POSReady 2009 e Windows Embedded Standard 2009

Aplica-se a: Service Pack 3 para Windows XPMicrosoft Windows Server 2003 Service Pack 2Microsoft Windows XP Professional x64 Edition Service Pack 2 Mais

Resumo


Existe uma vulnerabilidade de execução remota de código nos Serviços de Área de Trabalho Remota nas plataformas Windows afetadas.

Para saber mais sobre este lançamento, acesse 4500705. Para saber mais sobre a vulnerabilidade, acesse  CVE-2019-0708.

 

Como obter esta atualização


Catálogo do Microsoft Update 

Para obter o pacote autônomo desta atualização, vá para o site do Catálogo do Microsoft Update 

Referências


Saiba mais sobre a terminologia que a Microsoft usa para descrever atualizações de software.

Informações sobre os arquivos


Informações sobre os arquivos
A versão em inglês (Estados Unidos) desta atualização de software instala arquivos que têm os atributos listados nas seguintes tabelas.

Informações sobre arquivos do Windows XP

Informações de arquivo do Windows Server 2003