Você está offline; aguardando reconexão

Pasta Meus documentos na área de trabalho não abre

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 201264
Sintomas
Quando você clica duas vezes a pasta Meus documentos na área de trabalho, ele pode não abrir.
Causa
Esse comportamento pode ocorrer se a pasta especificada na caixa destino na caixa de diálogo Propriedades de Meus documentos é renomeado ou ausente.
Resolução
Para resolver esse comportamento, recrie a pasta Meus documentos no local especificado na caixa destino ou altere o caminho na caixa destino para o novo local da pasta Meus documentos.

Para obter informações sobre como criar pastas, clique em Iniciar , clique em Ajuda , clique na guia índice , digite criar e, em seguida, clique duas vezes o tópico Criando pastas .

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 201264 - Última Revisão: 01/23/2007 22:16:55 - Revisão: 1.2

Microsoft Windows 98 Standard Edition

  • kbmt kbenv kbprb KB201264 KbMtpt
Comentários
d"; document.getElementsByTagName("head")[0].appendChild(m);