Não é possível exportar favoritos ou cookies

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 221045
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Sintomas
Quando você tenta usar o Assistente para importação e exportação, você pode receber uma das seguintes mensagens de erro:
Não é possível exportar favoritos

Não é possível exportar cookies
Causa
Esse problema pode ocorrer se você especificar uma pasta que não existe.
Resolução
Para contornar esse problema, aceite a pasta padrão ou clique em Procurar para especificar uma pasta existente.

Observação : você não conseguir criar uma nova pasta no Assistente para importação e exportação.
Mais Informações
Você não conseguir digite uma nova pasta na caixa "Importar de um arquivo ou endereço", no entanto, uma nova pasta não é criada e você receber uma das mensagens de erro quando você clicar em Concluir.

Propriedades

ID do Artigo: 221045 - Última Revisão: 10/20/2013 16:38:15 - Revisão: 2.1

Microsoft Internet Explorer 5.0, Microsoft Internet Explorer 5.0, Microsoft Internet Explorer 5.0

  • kbnosurvey kbarchive kbmt kberrmsg kbprb KB221045 KbMtpt
Comentários