Você está offline; aguardando reconexão

Mensagens de email duplicadas aparecem no Outlook para Mac 2011

IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.

Clique aqui para ver a versão em Inglês deste artigo: 2434502
Sintomas
Você recebe mensagens de email duplicadas no Microsoft Outlook para Mac 2011.

Causa
Esse problema pode ocorrer pelos seguintes motivos:

  • Uma ou mais regras são configuredincorrectly.
  • Um servidor de e-mail está desativado para manutenção.
  • O banco de dados do Outlook está corrompido.

Resolução
Etapa1: verificar as regras de

  1. Inicie o Outlook.
  2. Sobre o ferramentas menu, clique em regras.
  3. Verifique se cada regra está correta.
É a melhor maneira de identificar um problema com as regras desabilitar todas as regras e, em seguida, reativar as regras um por vez. Para fazer isso, execute as seguintes etapas:
  1. Inicie o Outlook.
  2. Sobre o ferramentas menu, clique em regras.
  3. Na coluna nome, selecione uma regra que você criou.
  4. Clique para desmarcar ativado.
  5. Repita as etapas 3 e 4 até que todas as regras não têm nenhuma opção ativado para limpar.
  6. Teste o Outlook.
  7. Se o problema for resolvido, habilitar uma regra por vez e teste o Outlook após cada etapa.

Etapa 2: Remover contas duplicadas
  1. Inicie o Outlook.
  2. No menu Ferramentas, clique emcontas.
  3. Se os nomes de conta duplicados estiverem listados, clique em uma conta duplicada e, em seguida, clique no sinal de menos ("-") o ícone no canto inferior esquerdo ou pressione a tecla Delete no teclado para excluir essa conta.
Se não houver nenhuma conta duplicada, vá para a próxima etapa.

Etapa 3: Reconstruir o banco de dados

Recrie o banco de dados de identidade do Outlook. Para obter mais informações, clique no número de artigo que se segue para visualizar o artigo na Base de Conhecimento Microsoft:
2360509Recriar o banco de dados de identidade para resolver problemas no Outlook para Mac 2011

Copia vários vários mais recarregar

Warning: This article has been translated automatically

Propriedades

ID do Artigo: 2434502 - Última Revisão: 03/14/2015 08:28:00 - Revisão: 2.0

Microsoft Outlook 2011 for Mac

  • dftsdahomeportal kbmt KB2434502 KbMtpt
Comentários